


















    
<!DOCTYPE html>
<html lang="it">
    <head>
        <title>Covid, Ups ha consegnato oltre 1 miliardo di vaccini in tutto il mondo - Economy</title>
	<meta name="description" content="MILANO (ITALPRESS) - Ups ha annunciato oggi di aver consegnato pi&ugrave; di un miliardo di dosi di vaccino anti Covid-19 con grande puntualit&agrave;. &Egrave;..." /><meta name="Keywords" content="italpress,news,Covid, Ups ha consegnato oltre 1 miliardo di vaccini in tutto il mondo" /><meta name="news_keywords" content="italpress,news,Covid, Ups ha consegnato oltre 1 miliardo di vaccini in tutto il mondo" /><meta name="sections" content="News" /><meta http-equiv="X-UA-Compatible" content="IE=Edge" />
	<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" /><meta name="viewport" content="width=1024,target-densitydpi=medium-dpi" />
	<link rel="icon"             href="favicon_default.ico?v=1634645941000" type="image/x-icon" />
	<link rel="apple-touch-icon" href="favicon_default.ico?v=1634645941000" type="image/x-icon" />

	<base href="https://www.economymagazine.it/"  /><meta property="og:type" content="article">
	<meta property="og:title" content="Covid, Ups ha consegnato oltre 1 miliardo di vaccini in tutto il mondo">
	<meta property="og:description" content="MILANO (ITALPRESS) - Ups ha annunciato oggi di aver consegnato pi&ugrave; di un miliardo di dosi di vaccino anti Covid-19 con grande puntualit&agrave;. &Egrave; passato solo un anno dal primo vaccino consegnato da Ups, e questo traguardo &egrave; stato reso possibile dagli approcci innovativi di Ups..."><meta property="og:image:secure" content="https://www.economymagazine.it/resizer/600/315/true/1639485634817.jpg--.jpg"><meta property="og:image" content="https://www.economymagazine.it/resizer/600/315/true/1639485634817.jpg--.jpg">
		<meta property="og:image:alt" content="Covid, Ups ha consegnato oltre 1 miliardo di vaccini in tutto il mondo"><meta property="og:image:width"  content="600" >
			<meta property="og:image:height" content="315"><meta property="og:url" content="https://www.economymagazine.it/news/2021/12/14/news/covid-ups-ha-consegnato-oltre-1-miliardo-di-vaccini-in-tutto-il-mondo-101269/"><meta property="fb:app_id" content="1631509313634431"><meta property="twitter:title" content="Covid, Ups ha consegnato oltre 1 miliardo di vaccini in tutto il mondo">
	<meta property="twitter:description" content="MILANO (ITALPRESS) - Ups ha annunciato oggi di aver consegnato pi&ugrave; di un miliardo di dosi di vaccino anti Covid-19 con grande puntualit&agrave;. &Egrave; passato solo un anno dal primo vaccino ...">
	<meta property="twitter:url" content="https://www.economymagazine.it/news/2021/12/14/news/covid-ups-ha-consegnato-oltre-1-miliardo-di-vaccini-in-tutto-il-mondo-101269/"><meta property="twitter:image" content="https://www.economymagazine.it/resizer/600/315/true/1639485634817.jpg--.jpg"><meta property="twitter:image:width"  content="600">
				<meta property="twitter:image:height" content="315"><link rel="image_src" href="https://www.economymagazine.it/resizer/600/315/true/1639485634817.jpg--.jpg" /><meta name="url" content="https://www.economymagazine.it/news/2021/12/14/news/covid-ups-ha-consegnato-oltre-1-miliardo-di-vaccini-in-tutto-il-mondo-101269/" /><meta name="google-site-verification" content="googlea4da44d44032d353.html" /><link rel="canonical" href="https://www.economymagazine.it/news/2021/12/14/news/covid-ups-ha-consegnato-oltre-1-miliardo-di-vaccini-in-tutto-il-mondo-101269/"/>
<meta property="articleID" content="101269"><meta property="datePublished" content="2021-12-14T12:40:36Z">
        


<script type="application/ld+json">
    
    {"@context":"https://schema.org","@type":"Article","url":"https://www.economymagazine.it/news/2021/12/14/news/covid-ups-ha-consegnato-oltre-1-miliardo-di-vaccini-in-tutto-il-mondo-101269/","mainEntityOfPage":"https://www.economymagazine.it/news/2021/12/14/news/covid-ups-ha-consegnato-oltre-1-miliardo-di-vaccini-in-tutto-il-mondo-101269/","headline":"Covid, Ups ha consegnato oltre 1 miliardo di vaccini in tutto il mondo","text":"MILANO (ITALPRESS) - Ups ha annunciato oggi di aver consegnato più di un miliardo di dosi di vaccino anti Covid-19 con grande puntualità. È passato solo un anno dal primo vaccino consegnato da Ups, e questo traguardo è stato reso possibile dagli approcci innovativi di Ups, dalle esclusive tecnologie di tracciamento Ups Premier, dalle soluzioni per la catena del freddo leader del settore e da una rete globale estesa e sofisticata che supporta i clienti Ups Healthcare e le comunità Ups Healthcare di tutto il mondo. \"I dipendenti Ups si sono rivelati essenziali nella lotta alla pandemia da Covid-19, consentendo un accesso equo ai servizi sanitari fondamentali\", ha detto Kate Gutmann, Direttore vendite e soluzioni ed Executive Vice President di Ups Global Healthcare. Il network globale e i dipendenti Ups con il loro impegno si sono anche uniti in partnership pubblico-private per fornire vaccini e l'esperienza nella catena del freddo ai Paesi con popolazioni difficili da raggiungere, garantendo la consegna a più persone possibili. Ups Healthcare ha mappato circa 500 rotte commerciali e ha impiegato più di 1.300 tonnellate di ghiaccio secco per trasportare i vaccini in modo sicuro. \"Ups Healthcare ha dettato il ritmo di consegna del vaccino anti-Covid-19 in tutto il mondo, grazie al sostegno impareggiabile dei dipendenti Ups e all'esperienza e alle capacità logistiche globali dell'azienda\", ha confermato Wes Wheeler, presidente di Ups Healthcare. Alcuni esempi esclusivi di queste iniziative a livello globale. Donazioni di ultracongelatori e consegne di vaccini per facilitare un'equa distribuzione alle aree remote e rurali in Africa, Sud America, Asia, Nord America ed Europa, rese possibili dalla Ups Foundation; tre centri di comando regionali Ups Healthcare attivi 24 ore su 24, dedicati alla previsione e alla gestione del trasporto mondiale di vaccini per garantire una consegna puntuale; collaborazione con Gavi e altre organizzazioni per offrire formazione e gestire il trasporto del vaccino a bassissime temperature nei Paesi COVAX; supporto degli esperti di logistica Ups in Paesi come Indonesia e Malawi, per gestire in maniera completa e sicura la logistica per la distribuzione dei vaccini; impegno di Ups nella consegna delle dosi di vaccino tramite velivolo autonomo alle cliniche africane tramite la partnership tra Zipline e Gavi; Visibilità in tempo reale della localizzazione dei vaccini tramite Ups Premier, che garantisce di localizzare con precisione ogni singola confezione di vaccini, fino a un raggio di 3 m dalla sua posizione in qualunque punto del network globale Ups; supporto a oltre 130 sperimentazioni cliniche sui vaccini tramite Marken, un'affiliata di Ups Healthcare che lavora su quasi tutti i vaccini e trattamenti attualmente in fase di sviluppo. \"Lo spirito di servizio è nel nostro DNA. Continueremo a fare arrivare prodotti salvavita, vaccini e altre terapie con un'attenzione costante all'equità della distribuzione in ogni Paese da noi raggiunto\", ha detto Laura Lane, Chief Corporate Affairs Officer e responsabile delle questioni legate all'impatto sociale e alla sostenibilità globali. (ITALPRESS). fsc/com 14-Dic-21 13:11","keywords":"italpress,news,Covid, Ups ha consegnato oltre 1 miliardo di vaccini in tutto il mondo","articleSection":"News","publisher":{"@type":"Organization","name":"Economy","logo":{"@type":"ImageObject","url":"https://www.economymagazine.it/images/logos/1/logo_colored.jpg"}},"image":{"contentUrl":"https://www.economymagazine.it/resizer/-1/-1/true/1639485634817.jpg--.jpg","url":"https://www.economymagazine.it/resizer/-1/-1/true/1639485634817.jpg--.jpg","@type":"ImageObject"},"dateCreated":"2021-12-14T12:12:18Z","dateModified":"2021-12-14T12:40:35Z","datePublished":"2021-12-14T12:40:36Z"}
</script>

        
        
        
<script src="js/jquery/jquery-3.6.0.min.js"></script>
<script src="js/jquery/jquery-migrate-1.4.1.min.js"></script>
<!--
<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
-->
<script src="js/jquery/jquery-ui.min.js"></script>

<!-- libraries used by layout widgets -->

<!-- slider: bxSlider -->
<script src="js/jquery.bxSlider.min.js"></script>
<!-- slider: swiper -->
<link rel="stylesheet" href="js/swiper/swiper-bundle.min.css" />
<script src="js/swiper/swiper-bundle.min.js"></script>
<!-- drop-down menu: superfish -->
<script src="js/superfish/hoverIntent.js"></script>
<script src="js/superfish/superfish.js"></script>
<script src="js/superfish/supersubs.js"></script>
<!-- confirm dialog: jquery.confirm -->
<script src="js/confirm/jquery.confirm.js"></script>
<!-- graphic library similar to flash -->
<!-- <script src="js/flash.js"></script> -->
<!-- populate form inputs with example text that disappears on focus -->
<script src="js/jquery-example.js"></script>
<!-- scrollbar: customizable animated scrolling -->
<script src="js/jquery.scrollTo.js" defer></script>
<!-- form validation -->
<script src="js/validate/jquery.validate.min.js" ></script>
<!-- upload file -->
<script src="js/ajaxfileupload.js" defer></script>
<!-- zooming -->
<script src="js/fancybox/source/jquery.fancybox.pack.js"></script>
<!-- story telling -->
<script src="js/story_telling/StoryTelling.js"></script>
<!-- responsive image gallery -->
<script src="js/galleria/galleria-1.2.6.min.js"></script>
<!-- consistent layout -->
<script src="js/wookmark/jquery.imagesloaded.js"></script>
<script src="js/wookmark/jquery.wookmark.min.js" defer></script>
<script src="js/wookmark/jquery.colorbox-min.js" defer></script>
<!-- delayed content lazy-loading -->
<script src="js/jquery.lazyload.min.js"></script>
<!-- cookie management -->
<script src="js/jquery.cookie.js"></script>
 <!-- EU cookie law -->
<script src="js/cookiecuttr/jquery.cookiecuttr.js" defer></script>

<script>
  var cmspos = false;
  $.widget.bridge('uitooltip', $.ui.tooltip); // Handle jQuery plugin naming conflict between jQuery UI and Bootstrap
</script>
<script src="js/utils.js"></script>

		<script src="js/bootstrap/js/bootstrap.min.js"></script>
		<link rel="stylesheet" href="js/bootstrap/css/bootstrap.min.css" type="text/css" />
		<!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
		<!--[if lt IE 9]>
			<script src="js/html5shiv.js"></script>
			<script src="js/respond.min.js"></script>
		<![endif]-->
		<style>
			@-webkit-viewport   { width: device-width; }
			@-moz-viewport      { width: device-width; }
			@-ms-viewport       { width: device-width; }
			@-o-viewport        { width: device-width; }
		</style>
  	<script>
			/*
			 * Copyright 2014-2015 Twitter, Inc.
			 * Licensed under MIT (https://github.com/twbs/bootstrap/blob/master/LICENSE)
			 */
			if(navigator.userAgent.match(/IEMobile\/10\.0/)){
				var msViewportStyle = document.createElement('style');
				msViewportStyle.appendChild(document.createTextNode('@-ms-viewport{width:auto!important}'));
				document.querySelector('head').appendChild(msViewportStyle);
			}
		</script>
	<link rel="stylesheet" href="plugin/font-awesome/css/font-awesome.min.css" type="text/css" />
	<style>img.lazy {display: none;}</style>
	<!--[if IE]>  <link rel="stylesheet" type="text/css" href="https://www.economymagazine.it/css/ie.css?v=1634645889000"/><![endif]-->
	<!--[if IE 8]><link rel="stylesheet" type="text/css" href="https://www.economymagazine.it/css/ie_8.css?v=1634645889000"/><![endif]-->
	<!--[if IE 9]><link rel="stylesheet" type="text/css" href="https://www.economymagazine.it/css/ie_9.css?v=1634645889000"/><![endif]-->
	<script>
		var CONTEXTPATH='';
		var CONTENTTYPE ='articolo';
		var virtualcmsPageInfo = {};
		virtualcmsPageInfo.channelId = 1;
		virtualcmsPageInfo.domainId = 13;
		virtualcmsPageInfo.channelName = 'News';
		virtualcmsPageInfo.sectionId = 298;
		virtualcmsPageInfo.sectionName = 'News';
				virtualcmsPageInfo.sectionTreeWt = {};
					virtualcmsPageInfo.sectionTreeWt[1] = 'Italpress';
					virtualcmsPageInfo.sectionTreeWt[2] = 'Economy';
				virtualcmsPageInfo.sectionTreeWt[3] = virtualcmsPageInfo.sectionName;
		virtualcmsPageInfo.isMobile = false;
		virtualcmsPageInfo.contextPath = '';
		virtualcmsPageInfo.domainName = 'www.economymagazine.it';
		virtualcmsPageInfo.isDragDrop = false;
    virtualcmsPageInfo.isUserPanel = false;
				virtualcmsPageInfo.article = {};
				virtualcmsPageInfo.article.id = 101269;
				virtualcmsPageInfo.article.digitalsectionId = 0;
				virtualcmsPageInfo.article.title = 'Covid, Ups ha consegnato oltre 1 miliardo di vaccini in tutto il mondo';
				virtualcmsPageInfo.article.type = 'articolo';
				virtualcmsPageInfo.article.typeValue = '';
				virtualcmsPageInfo.article.publication_date = '2021-12-14 13:40';
				virtualcmsPageInfo.article.author = '';
				virtualcmsPageInfo.article.isCommentsDisabled = false;
				virtualcmsPageInfo.article.isPaywall = false;
				virtualcmsPageInfo.article.link = 'https://www.economymagazine.it/news/2021/12/14/news/covid-ups-ha-consegnato-oltre-1-miliardo-di-vaccini-in-tutto-il-mondo-101269/';
	</script>

	<script src="https://www.economymagazine.it/js/datepicker_localization.jsp?v=1636646397000"></script>
	<script src="https://www.economymagazine.it/js/events_handler.js?v=1636646397000"></script>
	
<script>
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script src="js/cookie_law.jsp"></script>
	<link href="https://fonts.googleapis.com/css2?family=Manrope:wght@200;300;400;500;600;700;800&display=swap" rel="stylesheet">


<link href="https://fonts.googleapis.com/css2?family=Lora:ital,wght@0,400;0,500;0,600;0,700;1,400;1,500;1,600;1,700&display=swap" rel="stylesheet">



<style>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</style>
	
	<script>
        var chart_lang=[];
        chart_lang['remove']='Rimuovi';
    </script>
    <script src="js/simpleCart.js?v=1" ></script>
    <script src="widget/shop/simpleCartCustom.jsp?v=2" ></script>
    
	


	

	

	<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', '_27XGj6sKPKMv', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->


<!-- Global site tag (gtag.js) - Google Ads: 661706533 -->
<script async 
src="https://www.googletagmanager.com/gtag/js?id=AW-661706533"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date()); 
gtag('config', 'AW-661706533'); 
</script>

<!-- added for conversion in franchising thank-you page -->
<!-- End Global site tag (gtag.js)-->



<!-- Publy site tag -->
<script data-ad-client="ca-pub-4448308114640987" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>




<script>(function(){var a=document.createElement("div");a.className="publy_privacy_privacy";a.style.position="fixed";a.style.padding="0";a.style.zIndex="9999";a.style.background="#f7f7f7";a.style.bottom="70px";a.style.left="0";a.style.boxSizing="border-box";a.style.fontFamily="Helvetica Neue,arial,sans-serif";a.style.fontWeight="400";a.style.fontSize="14px";a.style.lineHeight="14px";a.style["border-top-left-radius"]="3px";a.style["border-top-right-radius"]="3px";a.style["border-bottom-right-radius"]="3px";
a.style["-webkit-border-top-left-radius"]="3px";a.style["-webkit-border-top-right-radius"]="3px";a.style["-webkit-border-bottom-right-radius"]="3px";a.style["-moz-border-radius-topleft"]="3px";a.style["-moz-border-radius-topright"]="3px";a.style["-moz-border-radius-bottomright"]="3px";a.style["writing-mode"]="tb-rl";var b=document.createElement("a");b.className="publy_privacy_privacybutton";b.href='javascript:void(0)';b.onclick=function(){window.__tcfapi('displayConsentUi', 2, function() {} );};b.style.padding="5px";b.style.display="block";b.style.textDecoration=
"none";b.style.color="#888";b.style.cursor="pointer";b.style.boxSizing="border-box";b.style.backgroundColor="transparent";a.appendChild(b);var c=document.createElement("img");c.className="publy_privacy_privacyimg";c.src="data:image/svg+xml;base64,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";
c.style.width="14px";c.style.height="14px";c.style.borderStyle="none";c.style.boxSizing="border-box";b.appendChild(c);b.innerHTML+="Privacy";var d=0;window.onscroll=function(){0==d&&(d++,document.body.appendChild(a))}})();</script>



<!-- Quantcast Tag (ticket #888926)-->
<script type="text/javascript">
var _qevents = _qevents || [];

(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();

_qevents.push({
qacct:"p-_27XGj6sKPKMv",
uid:"__INSERT_EMAIL_HERE__"
});
</script>

<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-_27XGj6sKPKMv.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>
<!-- End Quantcast tag -->
	<meta name="google-signin-client_id" content="" />
    <meta name="google-signin-requestvisibleactions" content="https://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script>
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'https://www.economymagazine.it/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'https://www.economymagazine.it/articolo.jsp?idarticolo=101269&amp=false';
      var fb_appId = '1631509313634431';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'https://www.economymagazine.it/articolo.jsp?idarticolo=101269&amp=false';
    </script>
    <script src="https://www.economymagazine.it/js/social_login/facebook.js?v=1636646407000" ></script>
    <script src="https://www.economymagazine.it/js/social_login/google.js?v=1636646407000" ></script>
    <script src="https://www.economymagazine.it/js/social_login/linkedin.js?v=1636646407000" ></script>
    <script src="https://www.economymagazine.it/js/social_login/functions.js?v=1636646407000" ></script>

 

        
        
        <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
window.googletag = window.googletag || {cmd: []};
googletag.cmd.push(function() {
googletag.defineSlot('/22057399995/EconomyMagazine_Skin_Desktop', [1, 1], 'div-gpt-ad-1613556927100-0').addService(googletag.pubads());
googletag.defineSlot('/22057399995/EconomyMagazine_300x250_Desktop', [300, 250], 'div-gpt-ad-1612954896030-0').addService(googletag.pubads());
googletag.defineSlot('/22057399995/EconomyMagazine_300x250_Desktop_2', [300, 250], 'div-gpt-ad-1613641133212-0').addService(googletag.pubads());
googletag.defineSlot('/22057399995/EconomyMagazine_300x250_Desktop_3', [300, 250], 'div-gpt-ad-1613641305535-0').addService(googletag.pubads());
googletag.defineSlot('/22057399995/EconomyMagazine_300x250_Desktop_4', [300, 250], 'div-gpt-ad-1613641399255-0').addService(googletag.pubads());
googletag.defineSlot('/22057399995/EconomyMagazine_300x250_Desktop_5', [300, 250], 'div-gpt-ad-1613641534029-0').addService(googletag.pubads());
googletag.defineSlot('/22057399995/EconomyMagazine_300x250_Desktop_6', [300, 250], 'div-gpt-ad-1613641609042-0').addService(googletag.pubads());
googletag.defineSlot('/22057399995/EconomyMagazine_300x600_Desktop', [300, 600], 'div-gpt-ad-1613994676487-0').addService(googletag.pubads()); 
googletag.defineSlot('/22057399995/EconomyMagazine_300x600_Desktop_2', [300, 600], 'div-gpt-ad-1613994713640-0').addService(googletag.pubads());
googletag.defineSlot('/22057399995/EconomyMagazine_300x600_Desktop_3', [300, 600], 'div-gpt-ad-1613994829946-0').addService(googletag.pubads()); 
googletag.defineSlot('/22057399995/EconomyMagazine_300x600_Desktop_4', [300, 600], 'div-gpt-ad-1613994871890-0').addService(googletag.pubads());
googletag.defineSlot('/22057399995/EconomyMagazine_300x600_Desktop_5', [300, 600], 'div-gpt-ad-1613994906251-0').addService(googletag.pubads());
googletag.defineSlot('/22057399995/EconomyMagazine_300x600_Desktop_6', [300, 600], 'div-gpt-ad-1613994942363-0').addService(googletag.pubads());
googletag.defineSlot('/22057399995/EconomyMagazine_970x250_Desktop', [970, 250], 'div-gpt-ad-1612954980795-0').addService(googletag.pubads()); 
googletag.defineSlot('/22057399995/EconomyMagazine_1080x100_Desktop', [1080, 100], 'div-gpt-ad-1612955002115-0').addService(googletag.pubads()); 
googletag.defineSlot('/22057399995/EconomyMagazine_100x200_Desktop', [200, 100], 'div-gpt-ad-1619433173090-0').addService(googletag.pubads());
googletag.defineSlot('/22057399995/EconomyMagazine_200x100_Desktop_DX', [200, 100], 'div-gpt-ad-1619509576869-0').addService(googletag.pubads());
googletag.defineSlot('/22057399995/EconomyMagazine_728x90_Desktop', [728, 90], 'div-gpt-ad-1612955075167-0').addService(googletag.pubads()); 
googletag.defineSlot('/22057399995/EconomyMagazine_Native_Desktop', [1, 1], 'div-gpt-ad-1623069788595-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.enableServices();
});
</script><script>incrementAdvImpression(550);</script>

      
      
      
        
        <script >
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="https://www.economymagazine.it/css/style_site.css?v=1634645891000" rel="stylesheet" type="text/css" />        
          <link href="https://www.economymagazine.it/css/style_site_1.css?v=1634645891000" rel="stylesheet" type="text/css" />
          
        
        <!-- CSS WIDGET -->                        
        <link href="https://www.economymagazine.it/css/article_css.jsp?v=1634645888000" rel="stylesheet" type="text/css" />
                
        <link rel="stylesheet" type="text/css" href="https://www.economymagazine.it/css/print.css?v=1634645890000" media="print">
        
      
  <!-- Google Analytics - Global Site Tag (gtag.js) - new way -->
  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-99225371-1"></script>        
  <script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());
  </script>          
  <script src="js/google_analytics_gtag.js"></script>

<script>
var optionsAnalytics = {
  google_analytics_id: "UA-99225371-1"
};
var analytics = null;

  analytics = new GoogleAnalytics(optionsAnalytics, false);

</script>
<!-- End Google Analytics -->

      <script>
        if (hasAcceptedCookie('google-analytics-cookies')) {
            
          analytics.pageViewDomain('null');
        }
      </script>
    </head>
    <body class="news macrosection_italpress section_news_italpress ">

    

    



        
        <!-- /22057399995/EconomyMagazine_Skin_Desktop --> 
<div id='div-gpt-ad-1613556927100-0' style='width: 1px; height: 1px;'> 
<script> 
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1613556927100-0'); }); 
</script> 
</div><script>incrementAdvImpression(580);</script>

      
      
      


        
        
      
      
      


<link rel="stylesheet" type="text/css" href="https://www.economymagazine.it/css/header_css.jsp?v=1634645889000" /><div class="container-fluid vc_bg_yellow vc_navbar_fixed vc_hidden_print" data-spy="affix" data-offset-top="40">
    <div class="row">
        <div class="container vc_bg_yellow">
            <div class="row">
                <div class="col-xs-5">
                    
<div class="vc_cont_main_menu">
   <a href="javascript:void(0)" class="opening"></a>
</div>


    <div class="vc_cont_menu_fixed"> 
        <div class="container">
            <div class="row">
                <div class="col-xs-6">
                    <div class="vc_cont_close">
    <a href="javascript:void(0)" class="vc_close"></a>
</div>
                    



<div class="cont_dynamic_button vc_social_button facebook" >
              
              <a href="https://www.facebook.com/EconomyMagazine.it" class="fa fa-facebook" title="Pagina facebook" target="_blank">Pagina Facebook</a>
          </div><!-- CACHED -->


                    



<div class="cont_dynamic_button vc_social_button twitter" >
              
              <a href="https://twitter.com/Economy_Mag" class="fa fa-twitter" title="Pagina twitter" target="_blank">Pagina twitter</a>
          </div><!-- CACHED -->


                    



<div class="cont_dynamic_button vc_social_button youtube" >
              
              <a href="https://www.youtube.com/channel/UC5mm6wYKhy5DwexQhjs_R_Q" class="fa fa-youtube-play" title="Pagina youtube" target="_blank">Pagina Youtube</a>
          </div><!-- CACHED -->


                    



<div class="cont_dynamic_button vc_header_button_abbonati vc_hidden_print vc_fixed_white" >
              
              <a href="https://www.economymagazine.it/sezioni/148/abbonat-a-economy-magazine"  >Abbonati</a>
          </div><!-- CACHED -->


                </div><!--col-xs-6-->
                <div class="col-xs-6">
                    
<script id="vc_user_controls_logged-4b4bca0c-a8e7-4866-b746-fe2b7a9c52fc" type="text/x-custom-template">
  <div class="vc_item dropdown vc_login null">
    <a href="javascript: void(0)" class="vc_user_controls_icon dropdown-toggle" aria-haspopup="true" aria-expanded="true">
      <i class="fa fa-user" aria-hidden="true"></i>
    </a>
    <ul class="vc_user_controls_items dropdown-menu dropdown-menu-right">
      <li class="dropdown-header vc_user_controls_username"></li>
      <li class="divider"></li>
      <li class="vc_link">
        <a href="myaccount.jsp?action=userdata&idcanale=1">
          Modifica dati
        </a>
      </li>
      
      <li class="vc_link">
        <a href="myaccount.jsp?action=wishlist">
          Wishlist
        </a>
      </li>
      
      <li class="vc_link">
        <a href="myaccount.jsp?action=orders">
          I tuoi ordini
        </a>
      </li>
      
      

      <li class="divider"></li>
      <li class="vc_link">
        <a href="javascript: vcUserLogout()">
          Logout
        </a>
      </li>
    </ul>
  </div>
</script>
<script id="vc_user_controls_not_logged-4b4bca0c-a8e7-4866-b746-fe2b7a9c52fc" type="text/x-custom-template">
  <a href="javascript: openPopupLogin()"  class="dropdown-toggle" aria-haspopup="true" aria-expanded="true">
    <i class="fa fa-user" aria-hidden="true"> </i>
  </a>
</script>
<div class="vc_user_controls vc_login null" id="vc_user_controls-4b4bca0c-a8e7-4866-b746-fe2b7a9c52fc"></div>
<script >
  $.ajax({
    url: '/actions/isUserLogged.jsp',
    dataType: 'json',
    success: function(data){
      var $controlsContainer = $('#vc_user_controls-4b4bca0c-a8e7-4866-b746-fe2b7a9c52fc');
      if(data.logged){
        $controlsContainer.append($('#vc_user_controls_logged-4b4bca0c-a8e7-4866-b746-fe2b7a9c52fc').html());
        $controlsContainer.find('.vc_user_controls_username').text(data.userData.username);

        var timer;
        $controlsContainer.find(".vc_user_controls_icon, .vc_user_controls_items").mouseleave(function() {
          timer = setTimeout(function(){
            $controlsContainer.find('.vc_user_controls_items').hide();
          }, 500);
        }).mouseenter(function() {
          clearTimeout(timer);
          $controlsContainer.find('.vc_user_controls_items').show();
        });

      }else{
        $controlsContainer.append($('#vc_user_controls_not_logged-4b4bca0c-a8e7-4866-b746-fe2b7a9c52fc').html());
      }
    }
  });
</script>


                        
<div class="cerca vc_search_icon" id="cerca93cd115d-e0e4-45a5-84d7-960d113325f9" >
    <p class="occhiello_titolo"> </p>
    
    <form method="GET" action="ricerca">

                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="cerca" /></div>
            
                <input type="hidden" name="idcanale" value="1" />
            
            <input type="hidden" name="idcanalericerca" value="1" />
        
    </form>
</div><!-- cerca -->

<script >
   $(document).ready(function(){
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cerca93cd115d-e0e4-45a5-84d7-960d113325f9 input[name="q"]').example('');
      
      $('#cerca93cd115d-e0e4-45a5-84d7-960d113325f9 form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cerca93cd115d-e0e4-45a5-84d7-960d113325f9 input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>



<script>
      $(document).ready(function() {
            $('<div class="icon_ricerca"></div>').insertBefore('.vc_search_icon form');
            $(".vc_search_icon .cerca_campo_text input").val("");
            $('.cerca.vc_search_icon .occhiello_titolo').on("click", function() {
                $('.vc_search_icon form').show().animate({
                    width: "260px"
                }, 400).css('display', 'inline');
                $(".vc_search_icon .cerca_campo_text input").focus();
                stop();
                $(".vc_search_icon .cerca_campo_text input").focusout(function() {
                    setTimeout(function() {
                        $(".vc_search_icon form").animate({
                            width: "0px",
                            opacity: "hide"
                        }, 10).hide(0);
                    }, 500);
                    return false;
                });
            });
            return false;
        });
</script>
                    



<div class="cont_dynamic_button vc_header_button_edicola vc_hidden_print vc_fixed_white" >
              
              <a href="https://edicola.economymagazine.it/economy/newsstand/title/economy"  target="_blank">La mia edicola</a>
          </div><!-- CACHED -->



                    



<div class="cont_dynamic_button vc_header_button_contatti vc_hidden_print vc_fixed_white" >
              
              <a href="sezioni/142/contacts"  >contatti</a>
          </div><!-- CACHED -->


                </div><!--col-xs-6-->
            </div><!--row-->
            
            <div class="row">
                <div class="col-xs-12">
                    


		<div class="logo vc_menu_fixed_logo">
			<a href="https://www.economymagazine.it/">
				<img  alt=" Economy" title=" Economy" src="images/../images/logo_yellow.png?v=1519381020000" />
			</a>
		</div>
                </div><!--col-xs-12-->
            </div><!--row-->
                    
            <div class="row">
                <div class="col-xs-12">
                    
        
                    <div class="menu vc_main_menu_fixed null" id="box_f3bb7db5-51dd-4d52-ab52-b6e2d533746a">
                    <ul class="menu_1">
<li class="modelli-di-azienda- sezione_152 sezione">
<a  href="https://www.economymagazine.it/sezioni/152/modelli"  ><span>Modelli di azienda </span></a>
</li>
<li class="franchising- sezione_153 sezione">
<a  href="https://www.economymagazine.it/sezioni/153/opportunita"  ><span>Franchising </span></a>
</li>
<li class="soluzioni-per-l-impresa sezione_154 sezione">
<a  href="https://www.economymagazine.it/sezioni/154/soluzioni"  ><span>Soluzioni per l'impresa</span></a>
</li>
<li class="circular-economy-e-sostenibilita sezione_322 sezione">
<a  href="https://www.economymagazine.it/sezioni/322/circular-eonomy-e-sostenibilita"  ><span>Circular Economy e Sostenibilit&agrave;</span></a>
</li>
<li class="finanziare-l-impresa sezione_156 sezione">
<a  href="https://www.economymagazine.it/sezioni/156/finanziare-l-impresa"  ><span>Finanziare l'impresa</span></a>
</li>
<li class="gestire-l-impresa sezione_155 sezione">
<a  href="https://www.economymagazine.it/sezioni/155/gestire-l-impresa"  ><span>Gestire l'impresa</span></a>
</li>
<li class="profili-franchising sezione_302 sezione">
<a  href="https://www.economymagazine.it/sezioni/302/economy-franchising"  ><span>Profili Franchising</span></a>
</li>
<li class="economy-time- sezione_294 sezione">
<a  href="https://www.economymagazine.it/sezioni/294/economy-time"  ><span>Economy Time </span></a>
</li>
<li class="american-dream sezione_312 sezione">
<a  href="https://www.economymagazine.it/sezioni/312/american-dream"  ><span>American Dream</span></a>
</li>
<li class="news sezione_157 sezione">
<a  href="https://www.economymagazine.it/sezioni/157/news157"  ><span>News</span></a>
</li>
<li class="contatti sezione_142 pagina-bianca">
<a  href="https://www.economymagazine.it/sezioni/142/contacts"  ><span>Contatti</span></a>
</li>
<li class="pubblicita- sezione_143 pagina-bianca">
<a  href="https://www.economymagazine.it/sezioni/143/pubblicita"  ><span>Pubblicit&agrave; </span></a>
</li>
<li class="about-us sezione_141 pagina-bianca">
<a  href="https://www.economymagazine.it/sezioni/141/about-us"  ><span>About us</span></a>
</li>
<li class="video sezione_144 sezione">
<a  href="https://www.economymagazine.it/sezioni/144/video"  ><span>Video</span></a>
</li>
</ul>

                    </div>
    

                    
        
                    <div class="menu vc_menu_fixed_secondary" id="box_618d88bc-ea38-4319-b93e-dfa5d901b3f6">
                    <ul class="menu_1">
<li class="about-us sezione_141 pagina-bianca">
<a  href="https://www.economymagazine.it/sezioni/141/about-us"  ><span>About us</span></a>
</li>
<li class="contatti sezione_142 pagina-bianca">
<a  href="https://www.economymagazine.it/sezioni/142/contacts"  ><span>Contatti</span></a>
</li>
<li class="pubblicita- sezione_143 pagina-bianca">
<a  href="https://www.economymagazine.it/sezioni/143/pubblicita"  ><span>Pubblicit&agrave; </span></a>
</li>
<li class="privacy-policy sezione_110 pagina-bianca">
<a  href="https://www.economymagazine.it/sezioni/110/privacy-policy"  ><span>Privacy Policy</span></a>
</li>
<li class="rss sezione_112 sezione">
<a  href="https://www.economymagazine.it/sezioni/112/rss"  ><span>RSS</span></a>
</li>
<li class="abbonati-a-economy-magazine- sezione_148 pagina-bianca">
<a  href="https://www.economymagazine.it/sezioni/148/abbonat-a-economy-magazine"  ><span>Abbonati a Economy Magazine </span></a>
</li>
</ul>

                    </div>
    

                </div><!--col-xs-12-->
            </div><!--row-->
            
        </div><!--container-->
    </div><!--vc_cont_menu_fixed-->

<script type="text/javascript">
    $(document).ready(function() {
        $('.opening').click(function() {
                $('.vc_cont_menu_fixed, .vc_cont_close, .vc_search_header_fixed, .vc_social_button, .vc_search_icon, .vc_login, .vc_menu_fixed_secondary, .vc_header_button_abbonati, .vc_header_button_edicola, .vc_header_button_contatti').slideToggle('fast');
                return false;
        });
    
        $(".vc_close").click(function(){
            $(".vc_cont_menu_fixed, .vc_cont_close, .vc_search_header_fixed, .vc_social_button, .vc_search_icon, .vc_login, .vc_menu_fixed_secondary, .vc_header_button_abbonati, .vc_header_button_edicola, .vc_header_button_contatti").slideToggle("slow", function(){
                return false;
            });
        });
    });
</script>
                    
<div class="vc_social_facebook">
    



<div class="cont_dynamic_button vc_social_button_icon_facebook facebook null" >
              
              <a href="https://www.facebook.com/EconomyMagazine.it" class="fa fa-facebook" title="Pagina facebook" target="_blank">Pagina Facebook</a>
          </div><!-- CACHED -->

    <div class="vc_facebook_box">
        <iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2FEconomyMagazine.it&tabs&width=300&height=130&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId" width="300" height="130" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media"></iframe>
    </div>
</div>
                    <div class="vc_social_twitter">
    



<div class="cont_dynamic_button vc_social_button_icon_twitter twitter null" >
              
              <a href="https://twitter.com/Economy_Mag" class="fa fa-twitter" title="Pagina twitter" target="_blank">Pagina twitter</a>
          </div><!-- CACHED -->

    <div class="vc_twitter_box">
        <a href="https://twitter.com/Economy_Mag?ref_src=twsrc%5Etfw" class="twitter-follow-button" data-show-count="false">Follow @Economy_Mag</a><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
    </div>
</div>
                    <div class="vc_social_youtube">
    



<div class="cont_dynamic_button vc_social_button_icon_youtube youtube null" >
              
              <a href="https://www.youtube.com/channel/UC5mm6wYKhy5DwexQhjs_R_Q" class="fa fa-youtube-play" title="Pagina youtube" target="_blank">Pagina Youtube</a>
          </div><!-- CACHED -->

    <div class="vc_youtube_box">
        <div class="g-ytsubscribe" data-channelid="UC5mm6wYKhy5DwexQhjs_R_Q" data-layout="default" data-count="hidden"></div>
        <script src="https://apis.google.com/js/platform.js"></script>
    </div>
</div>
<script>
    /*console.log('youtube no');
    if(hasAcceptedCookie('youtube')){
        console.log('youtube yes');
        document.write('<s'+'cript type="text/javascript" src="https://apis.google.com/js/platform.js"></scrip'+'t>');
      }*/
</script>
                    



<div class="cont_dynamic_button vc_social_button_icon_linkedin linkedin null" >
              
              <a href="https://it.linkedin.com/company/economy-srl-start-up-innovativa" class="fa fa-linkedin" title="Pagina linkedin" target="_blank"></a>
          </div><!-- CACHED -->

                    



<div class="cont_dynamic_button vc_header_button_abbonati vc_hidden_print null" >
              
              <a href="https://www.economymagazine.it/sezioni/148/abbonat-a-economy-magazine"  >Abbonati</a>
          </div><!-- CACHED -->


                </div>
                <div class="col-xs-2 vc_pl_pr_0">
                    


		<div class="logo vc_logo_topbar">
			<a href="https://www.economymagazine.it/">
				<img width="165"  alt=" Economy" title=" Economy" src="images/logos/1/logo_colored.jpg?v=1606379949000" />
			</a>
		</div>
                </div>
                <div class="col-xs-5">
                    
<script id="vc_user_controls_logged-9331dc51-6167-43d8-abad-b9d9b1f0dbd0" type="text/x-custom-template">
  <div class="vc_item dropdown vc_login null">
    <a href="javascript: void(0)" class="vc_user_controls_icon dropdown-toggle" aria-haspopup="true" aria-expanded="true">
      <i class="fa fa-user" aria-hidden="true"></i>
    </a>
    <ul class="vc_user_controls_items dropdown-menu dropdown-menu-right">
      <li class="dropdown-header vc_user_controls_username"></li>
      <li class="divider"></li>
      <li class="vc_link">
        <a href="myaccount.jsp?action=userdata&idcanale=1">
          Modifica dati
        </a>
      </li>
      
      <li class="vc_link">
        <a href="myaccount.jsp?action=wishlist">
          Wishlist
        </a>
      </li>
      
      <li class="vc_link">
        <a href="myaccount.jsp?action=orders">
          I tuoi ordini
        </a>
      </li>
      
      

      <li class="divider"></li>
      <li class="vc_link">
        <a href="javascript: vcUserLogout()">
          Logout
        </a>
      </li>
    </ul>
  </div>
</script>
<script id="vc_user_controls_not_logged-9331dc51-6167-43d8-abad-b9d9b1f0dbd0" type="text/x-custom-template">
  <a href="javascript: openPopupLogin()"  class="dropdown-toggle" aria-haspopup="true" aria-expanded="true">
    <i class="fa fa-user" aria-hidden="true"> </i>
  </a>
</script>
<div class="vc_user_controls vc_login null" id="vc_user_controls-9331dc51-6167-43d8-abad-b9d9b1f0dbd0"></div>
<script >
  $.ajax({
    url: '/actions/isUserLogged.jsp',
    dataType: 'json',
    success: function(data){
      var $controlsContainer = $('#vc_user_controls-9331dc51-6167-43d8-abad-b9d9b1f0dbd0');
      if(data.logged){
        $controlsContainer.append($('#vc_user_controls_logged-9331dc51-6167-43d8-abad-b9d9b1f0dbd0').html());
        $controlsContainer.find('.vc_user_controls_username').text(data.userData.username);

        var timer;
        $controlsContainer.find(".vc_user_controls_icon, .vc_user_controls_items").mouseleave(function() {
          timer = setTimeout(function(){
            $controlsContainer.find('.vc_user_controls_items').hide();
          }, 500);
        }).mouseenter(function() {
          clearTimeout(timer);
          $controlsContainer.find('.vc_user_controls_items').show();
        });

      }else{
        $controlsContainer.append($('#vc_user_controls_not_logged-9331dc51-6167-43d8-abad-b9d9b1f0dbd0').html());
      }
    }
  });
</script>


                        
<div class="cerca vc_search_icon" id="cerca31ce425e-1f1b-45e8-a3dc-6472d04c4bf6" >
    <p class="occhiello_titolo"> </p>
    
    <form method="GET" action="ricerca">

                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="cerca" /></div>
            
                <input type="hidden" name="idcanale" value="1" />
            
            <input type="hidden" name="idcanalericerca" value="1" />
        
    </form>
</div><!-- cerca -->

<script >
   $(document).ready(function(){
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cerca31ce425e-1f1b-45e8-a3dc-6472d04c4bf6 input[name="q"]').example('');
      
      $('#cerca31ce425e-1f1b-45e8-a3dc-6472d04c4bf6 form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cerca31ce425e-1f1b-45e8-a3dc-6472d04c4bf6 input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>



<script>
      $(document).ready(function() {
            $('<div class="icon_ricerca"></div>').insertBefore('.vc_search_icon form');
            $(".vc_search_icon .cerca_campo_text input").val("");
            $('.cerca.vc_search_icon .occhiello_titolo').on("click", function() {
                $('.vc_search_icon form').show().animate({
                    width: "260px"
                }, 400).css('display', 'inline');
                $(".vc_search_icon .cerca_campo_text input").focus();
                stop();
                $(".vc_search_icon .cerca_campo_text input").focusout(function() {
                    setTimeout(function() {
                        $(".vc_search_icon form").animate({
                            width: "0px",
                            opacity: "hide"
                        }, 10).hide(0);
                    }, 500);
                    return false;
                });
            });
            return false;
        });
</script>
                    



<div class="cont_dynamic_button vc_header_button_edicola vc_hidden_print null" >
              
              <a href="https://edicola.economymagazine.it/economy/newsstand/title/economy"  target="_blank">La mia edicola</a>
          </div><!-- CACHED -->



                    



<div class="cont_dynamic_button vc_header_button_contatti vc_hidden_print null" >
              
              <a href="sezioni/142/contacts"  >contatti</a>
          </div><!-- CACHED -->


                    
        
        
      
      
      
                </div>
            </div><!--row-->
        </div><!--container-->
    </div><!--row-->
</div><!--container-fluid-->

<div id="vc_header" class="container-fluid vc_bb_grey vc_hidden_print">
    <div class="row">
        <div class="container">
            <div class="row">
                <div class="col-xs-12">
                    <div class="row">
                        <div class="col-xs-3">
                            <div class="spacer t_50"></div>
                            
        
        <div data-render="true"  class="bannervcms banner_manchette_sx " data-format="manchette_sx" ><!-- /22057399995/EconomyMagazine_100x200_Desktop -->
 <div id='div-gpt-ad-1619433173090-0' style='width: 200px; height: 100px;'> 
 <script>
 googletag.cmd.push(function() { googletag.display('div-gpt-ad-1619433173090-0'); });
 </script>
 </div><script>incrementAdvImpression(562);</script>
</div>
      
      
      	
                        </div>
                        <div class="col-xs-6">
                            

	


		<div class="logo vc_logo">
			<a href="https://www.economymagazine.it/">
				<img width="350"  alt=" Economy" title=" Economy" src="images/logos/1/logo_black.jpg?v=1606379940000" />
			</a>
		</div>


                        </div>
                        <div class="col-xs-3">
                            <div class="spacer t_50"></div>
                            
        
        <div data-render="true"  class="bannervcms banner_manchette_dx " data-format="manchette_dx" ><!-- /22057399995/EconomyMagazine_200x100_Desktop_DX -->
<div id='div-gpt-ad-1619509576869-0' style='width: 200px; height: 100px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1619509576869-0'); });
  </script>
</div><script>incrementAdvImpression(563);</script>
</div>
      
      
      	
                        </div>
                    </div><!--row-->
                </div><!--col-xs-12-->
                <div class="col-xs-12">
                    
        
                    <div class="menu vc_main_menu vc_hidden_print null" id="box_e39038be-7b4e-4d02-8763-4c7003fd4d5a">
                    <ul class="menu_1">
<li class="franchising- sezione_153 sezione">
<a  href="https://www.economymagazine.it/sezioni/153/opportunita"  >
<span>Franchising </span>
</a>
</li>
<li class="news sezione_157 sezione">
<a  href="https://www.economymagazine.it/sezioni/157/news157"  >
<span>News</span>
</a>
</li>
<li class="circular-economy-e-sostenibilita sezione_322 sezione">
<a  href="https://www.economymagazine.it/sezioni/322/circular-eonomy-e-sostenibilita"  >
<span>Circular Economy e Sostenibilit&agrave;</span>
</a>
</li>
</ul>

                    
                        <script>
                            var bannerbox_7e3aa4ff52524e9d8d1038ef9c3d6d48 = undefined;
                            
                            $('#box_e39038be-7b4e-4d02-8763-4c7003fd4d5a ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_7e3aa4ff52524e9d8d1038ef9c3d6d48 != 'undefined') {
                                    $('#box_e39038be-7b4e-4d02-8763-4c7003fd4d5a .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_7e3aa4ff52524e9d8d1038ef9c3d6d48.code);
                                    incrementAdvImpression(bannerbox_7e3aa4ff52524e9d8d1038ef9c3d6d48.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    

                </div>
            </div><!--row-->
        </div><!--container-->
    </div><!--row-->
</div><!--container-fluid-->

<div class="container">
    <div class="row">
        <div class="col-xs-12">
            
        
        <div data-render="true"  class="bannervcms banner_maxi_leaderboard_728x90 " data-format="maxi_leaderboard_728x90" ><!-- /22057399995/EconomyMagazine_728x90_Desktop --> 
 <div id='div-gpt-ad-1612955075167-0' style='width: 728px; height: 90px;'> 
 <script> 
 googletag.cmd.push(function() { googletag.display('div-gpt-ad-1612955075167-0'); }); 
 </script> 
 </div><script>incrementAdvImpression(564);</script>
</div>
      
      
      
        </div><!--container-->
    </div><!--row-->
</div><!--container-fluid-->


<script>

    $(document).on('ready' , function(){
        
        $('.vc_logo_topbar').hide();
        
        $(document).on( 'scroll' ,function() {
          
            if(  $(document).scrollTop() <= 100  ){
                $('.vc_logo_topbar'     ).hide();  
              
            } else {
                $('.vc_logo_topbar'     ).show();  
            }
          
        });
        
    });

</script>



<div class="container">
    <div class="row">
        <div class="col-xs-12">
            






    
<div class="breadcrumbs_orizzontale vc_breadcrumbs null">
    <ul>  

                        <li> </li><li class="sezione_attiva sezione_298 news"><a href="https://www.economymagazine.it/sezioni/298/news-italpress">News</a>
          </ul>
</div><!--breadcrumbs_orizzontale-->

      
        </div>
        <div class="col-xs-8 vc_col_12_print">
            <div class="row">
                <div class="vc_cont_article_body_header">
        
			<div id="article_101269_elements_500673a2-df0e-4dc3-a907-9d9a368ab763" class="vc_article_body_header vc_theme_article vc_article">
								<h1 class="titolo_articolo titolo">Covid, Ups ha consegnato oltre 1 miliardo di vaccini in tutto il mondo</h1>
			</div>
        <div class="vc_article_body_author_date">
            
			<div id="article_101269_elements_05d93a8f-7758-485a-ad50-48a0e60c88f0" class="vc_article_body_date vc_article vc_theme_article">
						<p class="data_articolo data">14 Dicembre 2021</p>
			</div>
            
			<div id="article_101269_elements_21a2f82b-3249-4a7d-b78a-a280b8d782e0" class="vc_article_body_author vc_article vc_theme_article">
						<div class="author_photo">
							<img class="author_photo_image" title="" src="images/foto_user.png" alt="" height="45" width="45" />
						</div>
						
			</div>
        </div><!--vc_article_body_author_date-->
        
			<div id="article_101269_elements_6479179c-1d74-41bb-ba5f-647f954227ed" class="vc_article_body_header vc_theme_article vc_article">
						<p class="sezione vc_section_link">
							<a href="https://www.economymagazine.it/sezioni/298/news-italpress">
								News
							</a>
						</p>
			</div>
        
			<div id="article_101269_elements_a9b536b0-ed95-4a2f-bd1c-35549a7c8d96" class="vc_article_body_multimedia">
						<div class="multimedia articolo" id="multimedia_3e1bcd36-70e4-4ea2-8121-dc74b0ceae67">
								<meta property="thumbnail" content="https://www.economymagazine.it/resizer/1140/630/true/1639485634817.jpg--.jpg" />
									<div class="foto_articolo">
											<img title="Covid, Ups ha consegnato oltre 1 miliardo di vaccini in tutto il mondo" src="resizer/1140/630/true/1639485634817.jpg--.jpg" alt="Covid, Ups ha consegnato oltre 1 miliardo di vaccini in tutto il mondo"  width="1140"   height="630"   />
									</div>
						</div>
			</div>
</div><!--vc_cont_article_body_header-->
                

<script >

    var addthis_share = {

        url: 'https:\/\/www.economymagazine.it\/news\/2021\/12\/14\/news\/covid-ups-ha-consegnato-oltre-1-miliardo-di-vaccini-in-tutto-il-mondo-101269\/',
        title: 'Covid, Ups ha consegnato oltre 1 miliardo di vaccini in tutto il mondo',
        description: '',
        media: 'https:\/\/www.economymagazine.it\/resizer\/300\/300\/true\/1639485634817.jpg--.jpg',

      url_transforms : {
        shorten: {
          twitter: 'bitly'
        }
      },
      shorteners : {
        bitly : {
          login: 'virtualbit',
          apiKey: 'R_e3d3c16bd8c5b2c7aebf1b1eb986f459'
        } 
      } 
    };

</script>
<!-- AddThis Button BEGIN -->
<div id="25230b07-a08d-4256-a4c0-3bdd05e5a606" class="share">
<script>
  var sDiv1 = document.getElementById('25230b07-a08d-4256-a4c0-3bdd05e5a606');

  // document.write('<div class="addthis_toolbox addthis_default_style < %=addthis_style% >">');
  var sDiv2 = document.createElement('div');
  sDiv2.className = "addthis_toolbox addthis_default_style addthis_32x32_style";

    if ($('.vc_wrapper_infinite_scroll').length > 0) {
      sDiv2.setAttribute('addthis:url', 'https:\/\/www.economymagazine.it\/news\/2021\/12\/14\/news\/covid-ups-ha-consegnato-oltre-1-miliardo-di-vaccini-in-tutto-il-mondo-101269\/');      
      sDiv2.setAttribute('addthis:title', 'Covid, Ups ha consegnato oltre 1 miliardo di vaccini in tutto il mondo');
      sDiv2.setAttribute('addthis:description', ''); 
      sDiv2.setAttribute('addthis:media', 'https:\/\/www.economymagazine.it\/resizer\/300\/300\/true\/1639485634817.jpg--.jpg');
    }

  sDiv1.appendChild(sDiv2);

  var sDiv3;
  var sDiv3Value;
  var sA1;
  var sLinkA1;
  var sScript;

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_facebook" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_twitter" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_pinterest_share" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_email" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_compact" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

</script>
<script>
  if (hasAcceptedCookie('addthis')) {
    // document.write('<s'+'cript src="< %= request.getScheme() % >://s7.addthis.com/js/300/addthis_widget.js#pubid=< %=Configurazione.getValue("addthis_pubid", ((Integer)request.getAttribute("channel_id")).intValue())% >"></scrip'+'t>');
    sScript = document.createElement("script");
    sScript.onload = function() {
      
          addthis.addEventListener('addthis.menu.share', function(){
            $.ajax({
              url: '/webservices/increment_share_count.jsp',
              data: { articleid: 101269 },
              cache: false
            });
          });

      
    };
    sScript.src = "https://s7.addthis.com/js/300/addthis_widget.js#pubid=";
    sDiv1.appendChild(sScript);
  }
</script>
</div>
<!-- AddThis Button END -->    




<script>
$(document).on("ready",function(){
    var $sidebar   = $(".vc_social_fixed"), 
        $window    = $(window),
        offset     = $sidebar.offset(),
        topPadding = 163,
        tagsBar    = $(".vc_fixed_marker").offset().top-300;
        
    $window.scroll(function() {
    //if( $(".testo_articolo").find(".paywall_box").length == 0 ) {
        if ( $window.scrollTop() > offset.top && $window.scrollTop() < tagsBar) {
            
            $sidebar.stop().animate({
                marginTop: $window.scrollTop() - offset.top + topPadding
            });
            
        } else {
            $sidebar.stop().animate({
                marginTop: 0
            });
        }
      //  }
    });
    })
</script>
            </div>
            <div class="vc_cont_article_body null">
    

<script >

    var addthis_share = {

        url: 'https:\/\/www.economymagazine.it\/news\/2021\/12\/14\/news\/covid-ups-ha-consegnato-oltre-1-miliardo-di-vaccini-in-tutto-il-mondo-101269\/',
        title: 'Covid, Ups ha consegnato oltre 1 miliardo di vaccini in tutto il mondo',
        description: '',
        media: 'https:\/\/www.economymagazine.it\/resizer\/300\/300\/true\/1639485634817.jpg--.jpg',

      url_transforms : {
        shorten: {
          twitter: 'bitly'
        }
      },
      shorteners : {
        bitly : {
          login: 'virtualbit',
          apiKey: 'R_e3d3c16bd8c5b2c7aebf1b1eb986f459'
        } 
      } 
    };

</script>
<!-- AddThis Button BEGIN -->
<div id="b230747b-d87f-43dd-8be8-0563450ac0b6" class="share">
<script>
  var sDiv1 = document.getElementById('b230747b-d87f-43dd-8be8-0563450ac0b6');

  // document.write('<div class="addthis_toolbox addthis_default_style < %=addthis_style% >">');
  var sDiv2 = document.createElement('div');
  sDiv2.className = "addthis_toolbox addthis_default_style addthis_32x32_style";

    if ($('.vc_wrapper_infinite_scroll').length > 0) {
      sDiv2.setAttribute('addthis:url', 'https:\/\/www.economymagazine.it\/news\/2021\/12\/14\/news\/covid-ups-ha-consegnato-oltre-1-miliardo-di-vaccini-in-tutto-il-mondo-101269\/');      
      sDiv2.setAttribute('addthis:title', 'Covid, Ups ha consegnato oltre 1 miliardo di vaccini in tutto il mondo');
      sDiv2.setAttribute('addthis:description', ''); 
      sDiv2.setAttribute('addthis:media', 'https:\/\/www.economymagazine.it\/resizer\/300\/300\/true\/1639485634817.jpg--.jpg');
    }

  sDiv1.appendChild(sDiv2);

  var sDiv3;
  var sDiv3Value;
  var sA1;
  var sLinkA1;
  var sScript;

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_facebook" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_twitter" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_pinterest_share" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_email" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_compact" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

</script>
<script>
  if (hasAcceptedCookie('addthis')) {
    // document.write('<s'+'cript src="< %= request.getScheme() % >://s7.addthis.com/js/300/addthis_widget.js#pubid=< %=Configurazione.getValue("addthis_pubid", ((Integer)request.getAttribute("channel_id")).intValue())% >"></scrip'+'t>');
    sScript = document.createElement("script");
    sScript.onload = function() {
      
    };
    sScript.src = "https://s7.addthis.com/js/300/addthis_widget.js#pubid=";
    sDiv1.appendChild(sScript);
  }
</script>
</div>
<!-- AddThis Button END -->    

    
			<div id="article_101269_elements_c0e24d30-a6b6-499c-bc00-bf42766e3e19" class="vc_article_body vc_article vc_theme_article">
			</div>
    
    
			<div id="article_101269_elements_b14d975c-bb06-446b-9b67-f16c07a952c7" class="vc_article_body vc_article vc_theme_article">
								<link rel="stylesheet" href="shortcodeTemplates/css/gallery.css">
								<link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">
									<div class="testo_articolo testo testoResize"><img src="" width="" height="" alt="" />
<p> MILANO (ITALPRESS) - Ups ha annunciato oggi di aver consegnato pi&ugrave; di un miliardo di dosi di vaccino anti Covid-19 con grande puntualit&agrave;. &Egrave; passato solo un anno dal primo vaccino consegnato da Ups, e questo traguardo &egrave; stato reso possibile dagli approcci innovativi di Ups, dalle esclusive tecnologie di tracciamento Ups Premier, dalle soluzioni per la catena del freddo leader del settore e da una rete globale estesa e sofisticata che supporta i clienti Ups Healthcare e le comunit&agrave; Ups Healthcare di tutto il mondo. &quot;I dipendenti Ups si sono rivelati essenziali nella lotta alla pandemia da Covid-19, consentendo un accesso equo ai servizi sanitari fondamentali&quot;, ha detto Kate Gutmann, Direttore vendite e soluzioni ed Executive Vice President di Ups Global Healthcare. Il network globale e i dipendenti Ups con il loro impegno si sono anche uniti in partnership pubblico-private per fornire vaccini e l'esperienza nella catena del freddo ai Paesi con popolazioni difficili da raggiungere, garantendo la consegna a pi&ugrave; persone possibili. Ups Healthcare ha mappato circa 500 rotte commerciali e ha impiegato pi&ugrave; di 1.300 tonnellate di ghiaccio secco per trasportare i vaccini in modo sicuro. &quot;Ups Healthcare ha dettato il ritmo di consegna del vaccino anti-Covid-19 in tutto il mondo, grazie al sostegno impareggiabile dei dipendenti Ups e all'esperienza e alle capacit&agrave; logistiche globali dell'azienda&quot;, ha confermato Wes Wheeler, presidente di Ups Healthcare. Alcuni esempi esclusivi di queste iniziative a livello globale. Donazioni di ultracongelatori e consegne di vaccini per facilitare un'equa distribuzione alle aree remote e rurali in Africa, Sud America, Asia, Nord America ed Europa, rese possibili dalla Ups Foundation; tre centri di comando regionali Ups Healthcare attivi 24 ore su 24, dedicati alla previsione e alla gestione del trasporto mondiale di vaccini per garantire una consegna puntuale; collaborazione con Gavi e altre organizzazioni per offrire formazione e gestire il trasporto del vaccino a bassissime temperature nei Paesi COVAX; supporto degli esperti di logistica Ups in Paesi come Indonesia e Malawi, per gestire in maniera completa e sicura la logistica per la distribuzione dei vaccini; impegno di Ups nella consegna delle dosi di vaccino tramite velivolo autonomo alle cliniche africane tramite la partnership tra Zipline e Gavi; Visibilit&agrave; in tempo reale della localizzazione dei vaccini tramite Ups Premier, che garantisce di localizzare con precisione ogni singola confezione di vaccini, fino a un raggio di 3 m dalla sua posizione in qualunque punto del network globale Ups; supporto a oltre 130 sperimentazioni cliniche sui vaccini tramite Marken, un'affiliata di Ups Healthcare che lavora su quasi tutti i vaccini e trattamenti attualmente in fase di sviluppo. &quot;Lo spirito di servizio &egrave; nel nostro DNA. Continueremo a fare arrivare prodotti salvavita, vaccini e altre terapie con un'attenzione costante all'equit&agrave; della distribuzione in ogni Paese da noi raggiunto&quot;, ha detto Laura Lane, Chief Corporate Affairs Officer e responsabile delle questioni legate all'impatto sociale e alla sostenibilit&agrave; globali. (ITALPRESS). fsc/com 14-Dic-21 13:11 </p></div>
			</div>
</div><!--vc_cont_article_body-->

<script>
$(document).on("ready",function(){
    var $sidebar   = $(".vc_social_fixed_skin"), 
        $window    = $(window),
        offset     = $sidebar.offset(),
        topPadding = 123,
        tagsBar    = $(".vc_fixed_marker_skin").offset().top-300;
        
    $window.scroll(function() {
    //if( $(".testo_articolo").find(".paywall_box").length == 0 ) {
        if ( $window.scrollTop() > offset.top && $window.scrollTop() < tagsBar) {
            
            $sidebar.stop().animate({
                marginTop: $window.scrollTop() - offset.top + topPadding
            });
            
        } else {
            $sidebar.stop().animate({
                marginTop: 0
            });
        }
    //    }
    });
    })
</script>
            <div class="spacer vc_fixed_marker_skin"></div>
            <div class="spacer t_70"></div>
            
        
        
      
      
      
            

   <div class="tags vc_tags_article vc_article">
   <aside>
   
   <p class="occhiello">Tags</p>
   
   <div class="box">
   <p>
     
   <a href="ricerca?q=italpress&idcanale=1">italpress</a>
   
   &#44;&#32;
     
   <a href="ricerca?q=news&idcanale=1">news</a>
   
   &#44;&#32;
     
   <a href="ricerca?q=Covid&idcanale=1">Covid</a>
   
   &#44;&#32;
     
   <a href="ricerca?q=Ups ha consegnato oltre 1 miliardo di vaccini in tutto il mondo&idcanale=1">Ups ha consegnato oltre 1 miliardo di vaccini in tutto il mondo</a>
     
       
   </p>
   </div>
   </aside>
  </div>

            
        
        <div data-render="true"  class="bannervcms banner_native_730x300 " data-format="native_730x300" ><!-- /22057399995/EconomyMagazine_Native_Desktop -->
<div id='div-gpt-ad-1623069788595-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1623069788595-0'); });
</script>
</div><script>incrementAdvImpression(628);</script>
</div>
      
      
      
            <div class="article_comments_plusfb vc_hidden_print">
	
<a class="anchor" id="leave_comment" style="display: block;position: relative;top: -50px;visibility: hidden;"></a>
<div class="posta_commenti">    
        
        <div class="categoria">
            <p class="commenta"><a>Lascia il tuo commento</a></p>
            <p class="condividi">Condividi le tue opinioni su Economy</p>
        </div>
        <form method="post" action="/news/2021/12/14/news/covid-ups-ha-consegnato-oltre-1-miliardo-di-vaccini-in-tutto-il-mondo-101269/">
            <!-- <div class="errore_form">&raquo; testo</div> questa classe si riferisce al campo errore del form -->
            <div class="post_commenti_form">
                  <textarea name="testo" id="text_article_101269" onfocus="if(this.value=='Testo'){this.value='';}" onblur="if(this.value.replace(/ /g,'').length==0){this.value='Testo';}" onchange="if(this.value.length>400){this.value=this.value.substring(0,400);}; $('#commentodispo').html(400-this.value.length)" onkeyup="if(this.value.length>400){this.value=this.value.substring(0,400);}; $('#commentodispo').html(400-this.value.length)" rows="1" cols="1">Testo</textarea>
                </div><p class="caratteri">Caratteri rimanenti: <span id="commentodispo">400</span></p>                        
            <input type="hidden" name="todo" value="saveComment" />
            <div class="post_commenti_btn"><input type="submit" value="Invia" /></div>            
        </form>
    </div><!--posta_commenti-->
    <script >
           
           var app=false;
           var flip=false;
           var logged=false;
           
           function app_alert(){
               if(!flip){
                   $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare \u00E8 necessario essere loggato. Clicca ok per procedere al login.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href='inapp://openTab?id=MyAccount'; }}}
                   });
               }else{
                    $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare \u00E8 necessario essere loggato. Chiudi l\'articolo e vai sul tab Mio Profilo.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){  }}}
                   });
               }
           }
                      
           if(!logged && app){
                $('.posta_commenti form [name="testo"], .posta_commenti form [name="titolo"]').click(function(e){
                     e.preventDefault();
                     app_alert();
                     $(this).blur();                     
                     return false;
                });
           }
           
           $(document).on('submit', '.posta_commenti form', function(){
              if(!logged && app){
                  app_alert();
                  return false;
              }
              if($(this).find('.post_commenti_titolo input').val()=="Titolo"){
                 $(this).find('.post_commenti_titolo input').val('')
              }
              if($(this).find('.post_commenti_form textarea').val()=='Testo' || $.trim($(this).find('.post_commenti_form textarea').val())==''){
                 return false;
              }
              
                    $.ajax({
                        url: $(this).attr('action'),
                        type: 'post',
                        data: $(this).serialize(),
                        success: function(){
                            openPopupLogin();
                        }
                    });                    
                    return false;
                
           });
           
           
    </script>    
      
    
<script >
      var max_characters=400;
                    
        $(document).on('click','.commenti .rispondi', function(){
            $('.commenti .posta_commenti form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .posta_commenti form');
            var $form_report=$(this).closest('li').find('> .vc_report_comment_box form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post');
                $form.append('<input type="hidden" name="todo" value="saveComment" />');
                $form.append('<input type="hidden" name="replyto" value="'+$(this).closest('li').attr('data-commentid')+'" />');
                $form.append('<div class="post_commenti_form"><textarea name="testo" rows="0" cols="0">Testo</textarea></div>');
                $form.append('<p class="caratteri">Caratteri rimanenti: <span class="commentodispo">'+max_characters+'</span></p>');
                $form.append('<div class="post_commenti_btn"><input type="submit" value="Invia" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="posta_commenti"></div>');
            }
            $form.toggle();
            $form_report.hide();
        });

        $(document).on('click','.commenti .vc_report', function(){          
            $('.commenti .vc_report_comment_box form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .vc_report_comment_box form');
            var $form_comment=$(this).closest('li').find('> .posta_commenti form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post').attr('action', '/actions/report.jsp');
                $form.append('<input type="hidden" name="articleId" value="101269" />');
                $form.append('<input type="hidden" name="commentId" value="'+$(this).closest('li').attr('data-commentid')+'" />');
                $form.append('<div class="vc_report_comment_textarea"><textarea name="text" rows="0" cols="0" placeholder="Lascia qui la tua segnalazione"></textarea></div>');
                $form.append('<div class="vc_report_comment_submit"><input type="submit" value="Invia" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="vc_report_comment_box"></div>');
                $form.submit(function(){
                  var text=$(this).find('[name=text]').val();                  
                  if(text==''){
                    $.confirm({
                      'title'		: 'Errore!',
                      'message'	: 'Inserisci un testo',
                      'buttons'	: {'Ok':{'class':'blue'}}
                    });
                  }else{
                    $.ajax({
                      url: $(this).attr('action'),
                      data: $(this).serialize(),
                      dataType: 'json',
                      success: function(response){
                        if(response.askForLogin){
                          openPopupLogin();
                        }else{
                          $.confirm({
                            'title'		: '',
                            'message'	: 'La sua segnalazione \u00E8 stata inviata con successo',
                            'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href=parent.location.href; } }}
                          });
                        }
                      }
                    });
                  }
                  return false;
                });
            }
            $form.toggle();
            $form_comment.hide();          
        });
        $(document).on('focus','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if( $(this).val()=='Testo'){
                $(this).val('');
            }
        });
        $(document).on('blur','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().replace(/ /g,'').length==0){
                $(this).val('Testo');
            }
        });
        $(document).on('change keyup','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().length>max_characters){
                $(this).val($(this).val().substring(0,max_characters));
            }
            $(this).closest('form').find('.commentodispo').html(max_characters-$(this).val().length);
        });
    </script>
	
<div id="unique_101269">
<script id="script-unique_101269">
  
function activateFacebookComment_unique_101269(d, s, id) {
    
    var fjs = d.getElementById('script-unique_101269');
    if (!fjs) {
      console.log('insert facebook comment unique_101269: script not found');       
    }
    var connectElement = d.getElementById(id);
    if (connectElement) {
      return;
    }

    var jsString = '<script id="' + id + '" src="https://connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.3" async defer crossorigin="anonymous">' + '</s' + 'cript>';
    var range = document.createRange();
    range.setStart(document.head, 0);
    d.head.appendChild(
      range.createContextualFragment(jsString)
    );
};
  
function generateFacebookComment_unique_101269() {
  if(hasAcceptedCookie('facebook')){
    activateFacebookComment_unique_101269(document, 'script', 'facebook-jssdk');
  
  
  var page_link='https:\/\/www.economymagazine.it\/news\/2021\/12\/14\/news\/covid-ups-ha-consegnato-oltre-1-miliardo-di-vaccini-in-tutto-il-mondo-101269\/';
  
    page_link += "#";
    var fb_div_str = '<div id="fb-div-unique_101269" class="fb-comments" data-href="'+page_link+'" data-num-posts="2" data-width="670" data-version="v2.3"></div>';

    var fbDiv1 = document.getElementById('fb-div-unique_101269');
    if (!fbDiv1) { // add only once
      var sDiv1 = document.getElementById('unique_101269');
      if (sDiv1) {
        sDiv1.insertAdjacentHTML('afterend', fb_div_str);
      } else {
        console.log('insert facebook comment: div not found');
      }
    } else {
      // console.log('insert facebook comment unique_101269: fb-div already exists');      
    }
  }
};
generateFacebookComment_unique_101269();
</script>
</div>

</div><!--article_comments_plusfb-->
        </div><!--col-xs-8-->
        
        <div class="col-xs-4 vc_hidden_print">
            
        
        
      
      
      	
            
        
        
      
      
      	
            
        
        <div data-render="true"  class="bannervcms banner_rectangle_1_300x250 " data-format="rectangle_1_300x250" ><!-- /22057399995/EconomyMagazine_300x250_Desktop -->
<div id='div-gpt-ad-1612954896030-0' style='width: 300px; height: 250px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1612954896030-0'); });
</script>
</div><script>incrementAdvImpression(554);</script>
</div>
      
      
      	
            
        
        <div data-render="true"  class="bannervcms banner_rectangle_1_300x600 " data-format="rectangle_1_300x600" ><!-- /22057399995/EconomyMagazine_300x600_Desktop --> 
<div id='div-gpt-ad-1613994676487-0' style='width: 300px; height: 600px;'> 
<script> 
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1613994676487-0'); }); 
</script> 
</div><script>incrementAdvImpression(608);</script>
</div>
      
      
      	
            




            
        
        <div data-render="true"  class="bannervcms banner_rectangle_2_300x250 " data-format="rectangle_2_300x250" ><!-- /22057399995/EconomyMagazine_300x250_Desktop_2 -->
<div id='div-gpt-ad-1613641133212-0' style='width: 300px; height: 250px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1613641133212-0'); });
</script>
</div><script>incrementAdvImpression(555);</script>
</div>
      
      
      	
            
        
        <div data-render="true"  class="bannervcms banner_rectangle_2_300x600 " data-format="rectangle_2_300x600" ><!-- /22057399995/EconomyMagazine_300x600_Desktop_2 --> 
<div id='div-gpt-ad-1613994713640-0' style='width: 300px; height: 600px;'> 
<script> 
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1613994713640-0'); }); 
</script> 
</div><script>incrementAdvImpression(609);</script>
</div>
      
      
      	
            
        
        <div data-render="true"  class="bannervcms banner_rectangle_3_300x250 " data-format="rectangle_3_300x250" ><!-- /22057399995/EconomyMagazine_300x250_Desktop_3 -->
<div id='div-gpt-ad-1613641305535-0' style='width: 300px; height: 250px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1613641305535-0'); });
</script>
</div><script>incrementAdvImpression(556);</script>
</div>
      
      
      	
            
        
        <div data-render="true"  class="bannervcms banner_rectangle_3_300x600 " data-format="rectangle_3_300x600" ><!-- /22057399995/EconomyMagazine_300x600_Desktop_3 --> 
<div id='div-gpt-ad-1613994829946-0' style='width: 300px; height: 600px;'> 
<script> 
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1613994829946-0'); }); 
</script> 
</div><script>incrementAdvImpression(610);</script>
</div>
      
      
      	
            
        
        
      
      
      	
            
        
        <div data-render="true"  class="bannervcms banner_rectangle_4_300x250 " data-format="rectangle_4_300x250" ><!-- /22057399995/EconomyMagazine_300x250_Desktop_4 -->
<div id='div-gpt-ad-1613641399255-0' style='width: 300px; height: 250px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1613641399255-0'); });
</script>
</div><script>incrementAdvImpression(557);</script>
</div>
      
      
      	
            
        
        <div data-render="true"  class="bannervcms banner_rectangle_4_300x600 " data-format="rectangle_4_300x600" ><!-- /22057399995/EconomyMagazine_300x600_Desktop_4 --> 
<div id='div-gpt-ad-1613994871890-0' style='width: 300px; height: 600px;'> 
<script> 
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1613994871890-0'); }); 
</script> 
</div><script>incrementAdvImpression(611);</script>
</div>
      
      
      	
            
        
        <div data-render="true"  class="bannervcms banner_rectangle_5_300x250 " data-format="rectangle_5_300x250" ><!-- /22057399995/EconomyMagazine_300x250_Desktop_5 -->
<div id='div-gpt-ad-1613641534029-0' style='width: 300px; height: 250px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1613641534029-0'); });
</script>
</div><script>incrementAdvImpression(558);</script>
</div>
      
      
      	
            
        
        <div data-render="true"  class="bannervcms banner_rectangle_5_300x600 " data-format="rectangle_5_300x600" ><!-- /22057399995/EconomyMagazine_300x600_Desktop_5 --> 
<div id='div-gpt-ad-1613994906251-0' style='width: 300px; height: 600px;'> 
<script> 
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1613994906251-0'); }); 
</script> 
</div><script>incrementAdvImpression(612);</script>
</div>
      
      
      
            
        
        <div data-render="true"  class="bannervcms banner_rectangle_7_300x250 " data-format="rectangle_7_300x250" ><!-- /22057399995/EconomyMagazine_300x250_Desktop_6 -->
<div id='div-gpt-ad-1613641609042-0' style='width: 300px; height: 250px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1613641609042-0'); });
</script>
</div><script>incrementAdvImpression(559);</script>
</div>
      
      
      	
            
        
        <div data-render="true"  class="bannervcms banner_rectangle_6_300x600 " data-format="rectangle_6_300x600" ><!-- /22057399995/EconomyMagazine_300x600_Desktop_6 --> 
<div id='div-gpt-ad-1613994942363-0' style='width: 300px; height: 600px;'> 
<script> 
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1613994942363-0'); }); 
</script> 
</div><script>incrementAdvImpression(613);</script>
</div>
      
      
      
        </div>
        <div class="spacer t_70 vc_fixed_marker"></div>
    </div><!--row-->
</div><!--container-->


<div class="container-fluid vc_bg_black vc_hidden_print">
    <div class="row">
        <div class="container vc_bg_black">
            <div class="row">
                <div class="col-xs-12">
                    

            
            
        
        <div id='placeholder_related_34ce93b' class='infinite_scroll_related' style="display:none;">
          <label>Related articles 34ce93b</label>
        </div>
        <script >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</script>   
        
    


                </div>
            </div><!--row-->
        </div><!--container-->
    </div><!--row-->
</div><!--container-fluid-->






<div class="container-fluid vc_bg_economy_block vc_hidden_print">
    <div class="row">
        



<div class="cont_dynamic_button vc_background_block vc_hidden_print null" >
              
              <a href="javascript:void(0);"  >
                <img src="upload/Imagoeconomica_1436208-web-1615281128742.jpg" alt="Imagoeconomica_1436208-web-1615281128742" title="">
                </a>
          </div><!-- CACHED -->



        <div class="container">
            <div class="row">
                <div class="col-xs-12">
                    <div class="spacer t_40"></div>
                    <div class="text_edit vc_textedit_title_box null">
    <p class="text " >Economy Mag</p>
</div>



                </div>
                <div class="col-xs-6">
                    

    <div class="vc_newsstand edicola vc_newsstand_big">
      
      
          <div class="cont_img vc_image">
              <a href="https://edicola.economymagazine.it/economy/pageflip/swipe/economy/20211202economy" onclick="window.open(this.href,'',''); return false;" >
                  <img data-defer-src="https://www.economymagazine.it/getImage.jsp?imageUrl=https%3A%2F%2Fedicola.economymagazine.it%2Feconomy%2Ffpext.jsp%3Fh%3D300%26e%3D20211202economy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="last issue" title="edition of the day" />
              </a>
          </div>
          <p class="vc_edition_name"><a href="https://edicola.economymagazine.it/economy/pageflip/swipe/economy/20211202economy" target="_blank">DICEMBRE 2021</a></p><p class="data vc_publication_date"><a href="https://edicola.economymagazine.it/economy/pageflip/swipe/economy/20211202economy" onclick="window.open(this.href,'',''); return false;">02/12/2021</a></p><p class="sfoglia_edizione vc_browse"><a href="https://edicola.economymagazine.it/economy/newsstand" onclick="window.open(this.href,'',''); return false;">leggi contenuti extra</a></p>
    </div>



                </div>
                <div class="col-xs-5 pull-right">
                    






                    






                    






                </div>
                <div class="col-xs-12">
                    <div class="spacer t_100"></div>
                </div>
            </div><!--row-->
        </div><!--container-->
    </div><!--row-->
</div><!--container-fluid-->






<link rel="stylesheet" type="text/css" href="https://www.economymagazine.it/css/footer_css.jsp?v=1634645889000" /><div class="container">
    <div class="row">
        <div class="col-xs-12">
            
        
        
      
      
      	
            
        
                    <div class="menu vc_main_menu_footer vc_hidden_print" id="box_f9c2f9a7-97b8-4020-92c7-ecfc5b78a257">
                    <ul class="menu_1">
<li class="modelli-di-azienda- sezione_152 sezione">
<a  href="https://www.economymagazine.it/sezioni/152/modelli"  ><span>Modelli di azienda </span></a>
</li>
<li class="franchising- sezione_153 sezione">
<a  href="https://www.economymagazine.it/sezioni/153/opportunita"  ><span>Franchising </span></a>
</li>
<li class="soluzioni-per-l-impresa sezione_154 sezione">
<a  href="https://www.economymagazine.it/sezioni/154/soluzioni"  ><span>Soluzioni per l'impresa</span></a>
</li>
<li class="gestire-l-impresa sezione_155 sezione">
<a  href="https://www.economymagazine.it/sezioni/155/gestire-l-impresa"  ><span>Gestire l'impresa</span></a>
</li>
<li class="finanziare-l-impresa sezione_156 sezione">
<a  href="https://www.economymagazine.it/sezioni/156/finanziare-l-impresa"  ><span>Finanziare l'impresa</span></a>
</li>
<li class="sostenibilita sezione_308 sezione">
<a  href="https://www.economymagazine.it/sezioni/308/circular-economy-e-sostenibilita"  ><span>Sostenibilit&agrave;</span></a>
</li>
<li class="news sezione_157 sezione">
<a  href="https://www.economymagazine.it/sezioni/157/news157"  ><span>News</span></a>
</li>
</ul>

                    </div>
    


        
                    <div class="menu vc_secondary_menu_footer vc_hidden_print" id="box_cb406c55-76da-4dcb-ba9b-11cdf85fc0a4">
                    <ul class="menu_1">
<li class="about-us sezione_141 pagina-bianca">
<a  href="https://www.economymagazine.it/sezioni/141/about-us"  ><span>About us</span></a>
</li>
<li class="contatti sezione_142 pagina-bianca">
<a  href="https://www.economymagazine.it/sezioni/142/contacts"  ><span>Contatti</span></a>
</li>
<li class="pubblicita- sezione_143 pagina-bianca">
<a  href="https://www.economymagazine.it/sezioni/143/pubblicita"  ><span>Pubblicit&agrave; </span></a>
</li>
<li class="privacy-policy sezione_110 pagina-bianca">
<a  href="https://www.economymagazine.it/sezioni/110/privacy-policy"  ><span>Privacy Policy</span></a>
</li>
<li class="rss sezione_112 sezione">
<a  href="https://www.economymagazine.it/sezioni/112/rss"  ><span>RSS</span></a>
</li>
<li class="abbonati-a-economy-magazine- sezione_148 pagina-bianca">
<a  href="https://www.economymagazine.it/sezioni/148/abbonat-a-economy-magazine"  ><span>Abbonati a Economy Magazine </span></a>
</li>
</ul>

                    </div>
    




            


		<div class="logo vc_logo_footer">
			<a href="https://www.economymagazine.it/">
				<img width="180"  alt=" Economy" title=" Economy" src="images/logos/1/logo_white.jpg?v=1519119200000" />
			</a>
		</div>
            

<div class="copyright ">
        
         <p>Economy Group srl - Piazza Borromeo 1 - 20123 Milano</p>
         
    
        <p class="powered_by">Powered by <span class="virtualcom"><a href="" onclick="window.open(this.href,'',''); return false;">Miles 33</a></span></p>
</div><!--copyright-->

            
        
        <div data-render="true"  class="bannervcms banner_desktop_sticky  null" data-format="desktop_sticky" ><!-- /22057399995/EconomyMagazine_1080x100_Desktop --> 
<div id='div-gpt-ad-1612955002115-0' style='width: 1080px; height: 100px; margin:0 auto;'> 
<script> 
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1612955002115-0'); }); 
</script> 
</div><script>incrementAdvImpression(561);</script>
</div>
      
      
      
        </div>
    </div><!--row-->
</div><!--container-->


<div class="container-fluid">
    
        
        
      
      
      
</div><!--container-fluid-->


    <script  src="https://www.economymagazine.it/js/jquery.sharrre.min.js?v=1636646398000"></script>
    <link rel="stylesheet" property="stylesheet" href="https://www.economymagazine.it/js/confirm/jquery.confirm.css?v=1636646400000" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="https://www.economymagazine.it/js/fancybox/source/jquery.fancybox.css?v=1636646417000" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=101269" width="1" height="1" />');
        </script>
        <script >
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script >
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu vc_main_menu_fixed null\" id=\"box_f3bb7db5-51dd-4d52-ab52-b6e2d533746a\">\n                    <ul class=\"menu_1\">\n<li class=\"modelli-di-azienda- sezione_152 sezione\">\n<a  href=\"https://www.economymagazine.it/sezioni/152/modelli\"  ><span>Modelli di azienda <\/span><\/a>\n<\/li>\n<li class=\"franchising- sezione_153 sezione\">\n<a  href=\"https://www.economymagazine.it/sezioni/153/opportunita\"  ><span>Franchising <\/span><\/a>\n<\/li>\n<li class=\"soluzioni-per-l-impresa sezione_154 sezione\">\n<a  href=\"https://www.economymagazine.it/sezioni/154/soluzioni\"  ><span>Soluzioni per l'impresa<\/span><\/a>\n<\/li>\n<li class=\"circular-economy-e-sostenibilita sezione_322 sezione\">\n<a  href=\"https://www.economymagazine.it/sezioni/322/circular-eonomy-e-sostenibilita\"  ><span>Circular Economy e Sostenibilit&agrave;<\/span><\/a>\n<\/li>\n<li class=\"finanziare-l-impresa sezione_156 sezione\">\n<a  href=\"https://www.economymagazine.it/sezioni/156/finanziare-l-impresa\"  ><span>Finanziare l'impresa<\/span><\/a>\n<\/li>\n<li class=\"gestire-l-impresa sezione_155 sezione\">\n<a  href=\"https://www.economymagazine.it/sezioni/155/gestire-l-impresa\"  ><span>Gestire l'impresa<\/span><\/a>\n<\/li>\n<li class=\"profili-franchising sezione_302 sezione\">\n<a  href=\"https://www.economymagazine.it/sezioni/302/economy-franchising\"  ><span>Profili Franchising<\/span><\/a>\n<\/li>\n<li class=\"economy-time- sezione_294 sezione\">\n<a  href=\"https://www.economymagazine.it/sezioni/294/economy-time\"  ><span>Economy Time <\/span><\/a>\n<\/li>\n<li class=\"american-dream sezione_312 sezione\">\n<a  href=\"https://www.economymagazine.it/sezioni/312/american-dream\"  ><span>American Dream<\/span><\/a>\n<\/li>\n<li class=\"news sezione_157 sezione\">\n<a  href=\"https://www.economymagazine.it/sezioni/157/news157\"  ><span>News<\/span><\/a>\n<\/li>\n<li class=\"contatti sezione_142 pagina-bianca\">\n<a  href=\"https://www.economymagazine.it/sezioni/142/contacts\"  ><span>Contatti<\/span><\/a>\n<\/li>\n<li class=\"pubblicita- sezione_143 pagina-bianca\">\n<a  href=\"https://www.economymagazine.it/sezioni/143/pubblicita\"  ><span>Pubblicit&agrave; <\/span><\/a>\n<\/li>\n<li class=\"about-us sezione_141 pagina-bianca\">\n<a  href=\"https://www.economymagazine.it/sezioni/141/about-us\"  ><span>About us<\/span><\/a>\n<\/li>\n<li class=\"video sezione_144 sezione\">\n<a  href=\"https://www.economymagazine.it/sezioni/144/video\"  ><span>Video<\/span><\/a>\n<\/li>\n<\/ul>\n\n                    <\/div>\n    \n\n      "};
       $('#box_f3bb7db5-51dd-4d52-ab52-b6e2d533746a').html( $(ajaxMenuHtml.html).html() );
      </script>
      <script >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</script>
        
        
      
      
      
        <script>
 var element = document.querySelector('body');
 var style = getComputedStyle(element);
 
 if ( style.background.includes("upload/1574020342386.jpg") ) {
 	document.write('<S'+'CRIPT language="JavaScript1.1" SRC="https://ad.doubleclick.net/ddm/trackimpj/N3308.3119317ECONOMYMAGAZINE.IT/B23524083.260655079;dc_trk_aid=456424651;dc_trk_cid=124647332;ord=%n;dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;tfua=?"></SCRIP'+'T>')
 }
 console.log(style.background.includes("upload/1574020342386.jpg"));
 </script>        
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script >
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.async = true;
            po.src = 'https://accounts.google.com/gsi/client';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
<script src='/widget/servizi/domini_js.jsp'></script>
        


    
    
        

</body>
</html> 
