

<!DOCTYPE html>
<html>
    <head>
        <title>Minacce di morte contro Presidente Liguria a Genova - Economy</title>
<meta name="description" content="GENOVA (ITALPRESS) - &quot;Una scritta: 'Giovanni Toti morto'. E una firma: 'P38', ovvero la pistola diventata simbolo degli Anni di Piombo. Il tutto nel quarti..." />
<meta name="Keywords" content="italpress,news,Minacce di morte contro Presidente Liguria a Genova" />
<meta name="news_keywords" content="italpress,news,Minacce di morte contro Presidente Liguria a Genova" />
<meta name="sections" content="News" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge"                 />
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" />

<meta name="viewport" content="width=1024,target-densitydpi=medium-dpi" />
<link rel="icon"             href="favicon_default.ico?v=1521113176000" type="image/x-icon" />
<link rel="apple-touch-icon" href="favicon_default.ico?v=1521113176000" type="image/x-icon" />

<base href="https://www.economymagazine.it/"  />
<meta property="og:type"        content="article"       >
<meta property="og:title"       content="Minacce di morte contro Presidente Liguria a Genova"      >
<meta property="og:description" content="GENOVA (ITALPRESS) - &quot;Una scritta: 'Giovanni Toti morto'. E una firma: 'P38', ovvero la pistola diventata simbolo degli Anni di Piombo. Il tutto nel quartiere genovese di Oregina, a due passi da via Fracchia, dove c'era l'appartamento-covo delle Brigate Rosse. &Egrave; l'ennesimo preoccupante m...">
<meta property="og:image" content="https://www.economymagazine.it/resizer/600/315/true/1635788414722.jpg--.jpg">
<meta property="og:image:width"  content="600" >
<meta property="og:image:height" content="315">
<meta property="og:url" content="https://www.economymagazine.it/news/2021/11/01/news/minacce-di-morte-contro-presidente-liguria-a-genova-96777/">
<meta property="fb:app_id" content="1631509313634431">
<meta property="twitter:title" content="Minacce di morte contro Presidente Liguria a Genova">
<meta property="twitter:description" content="GENOVA (ITALPRESS) - &quot;Una scritta: 'Giovanni Toti morto'. E una firma: 'P38', ovvero la pistola diventata simbolo degli Anni di Piombo. Il tutto nel quartiere genovese di Oregina, a due passi da ...">
<meta property="twitter:url" content="https://www.economymagazine.it/news/2021/11/01/news/minacce-di-morte-contro-presidente-liguria-a-genova-96777/">
<meta property="twitter:image" content="https://www.economymagazine.it/resizer/600/315/true/1635788414722.jpg--.jpg">
<meta property="twitter:image:width"  content="600">
<meta property="twitter:image:height" content="315">
<link rel="image_src" href="https://www.economymagazine.it/resizer/600/315/true/1635788414722.jpg--.jpg" />
<meta itemprop="url" content="https://www.economymagazine.it/news/2021/11/01/news/minacce-di-morte-contro-presidente-liguria-a-genova-96777/" />
<meta name="google-site-verification" content="googlea4da44d44032d353.html" />
<link rel="canonical" href="https://www.economymagazine.it/news/2021/11/01/news/minacce-di-morte-contro-presidente-liguria-a-genova-96777/" /><meta property="articleID" content="96777">
    <meta property="datePublished" content="2021-11-01T17:40:15Z">

        
<script type="application/ld+json">
{"@context":"http://schema.org","@type":"Article","url":"https://www.economymagazine.it/news/2021/11/01/news/minacce-di-morte-contro-presidente-liguria-a-genova-96777/","mainEntityOfPage":"https://www.economymagazine.it/news/2021/11/01/news/minacce-di-morte-contro-presidente-liguria-a-genova-96777/","headline":"Minacce di morte contro Presidente Liguria a Genova","text":"GENOVA (ITALPRESS) - \"Una scritta: 'Giovanni Toti morto'. E una firma: 'P38', ovvero la pistola diventata simbolo degli Anni di Piombo. Il tutto nel quartiere genovese di Oregina, a due passi da via Fracchia, dove c'era l'appartamento-covo delle Brigate Rosse. È l'ennesimo preoccupante messaggio indirizzato al presidente della Regione Liguria, un'altra minaccia di morte che segue di pochi giorni le vergognose scritte comparse in prossimità del centro vaccinale di Camporosso. Ancora una volta non possiamo che far pervenire tutte la nostra solidarietà e vicinanza al presidente Toti, denunciando l'insopportabile escalation di violenza, per ora 'solo' verbale, che si sta manifestando nei suoi confronti\". Così in una nota i consiglieri regionali della Lista Toti Liguria. (ITALPRESS). vbo/com 01-Nov-21 17:55","keywords":"italpress,news,Minacce di morte contro Presidente Liguria a Genova","articleSection":"News","publisher":{"@type":"Organization","name":"Economy","logo":{"@type":"ImageObject","url":"https://www.economymagazine.it/images/logos/1/logo_colored.jpg"}},"image":{"contentUrl":"https://www.economymagazine.it/resizer/-1/-1/true/1635788414722.jpg--.jpg","url":"https://www.economymagazine.it/resizer/-1/-1/true/1635788414722.jpg--.jpg","@type":"ImageObject"},"dateCreated":"2021-11-01T16:56:10Z","dateModified":"2021-11-01T17:40:15Z","datePublished":"2021-11-01T17:40:15Z"}
</script>

        
        
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script type="text/javascript" src="js/jquery-migrate-1.2.1.min.js"></script>
<script type="text/javascript" src="js/jquery.bxSlider.min.js"></script>
<script type="text/javascript" src="js/flash.js"></script>
<script type="text/javascript" src="js/jquery-example.js"></script>
<script type="text/javascript" src="js/superfish/hoverIntent.js"></script>
<script type="text/javascript" src="js/superfish/superfish.js"></script>
<script type="text/javascript" src="js/superfish/supersubs.js"></script>
<script type="text/javascript" src="js/confirm/jquery.confirm.js"></script>  
<script type="text/javascript" src="js/jquery.scrollTo.js" defer></script>  
<script type="text/javascript" src="js/validate/jquery.validate.min.js" ></script>  
<script type="text/javascript" src="js/ajaxfileupload.js" defer></script>
<script type="text/javascript" src="js/fancybox/source/jquery.fancybox.pack.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
<script type="text/javascript" src="js/story_telling/StoryTelling.js"></script>
<script>
var cmspos = false;
/*** Handle jQuery plugin naming conflict between jQuery UI and Bootstrap ***/
$.widget.bridge('uitooltip', $.ui.tooltip);
</script>
<script type="text/javascript" src="js/utils.js"></script>
<script type="text/javascript" src="js/galleria/galleria-1.2.6.min.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.imagesloaded.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.wookmark.min.js" defer></script>
<script type="text/javascript" src="js/wookmark/jquery.colorbox-min.js" defer></script>
<script type="text/javascript" src="js/jquery.lazyload.min.js"></script>
<script type="text/javascript" src="js/jquery.cookie.js"></script>
<script type="text/javascript" src="js/cookiecuttr/jquery.cookiecuttr.js" defer></script>
<script type="text/javascript" src="js/bootstrap/js/bootstrap.min.js"></script>
  <link rel="stylesheet" href="js/bootstrap/css/bootstrap.min.css" type="text/css" />
  <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
  <!--[if lt IE 9]>
    <script src="js/html5shiv.js"></script>
    <script src="js/respond.min.js"></script>
  <![endif]-->
  <style>
        @-webkit-viewport   { width: device-width; }
        @-moz-viewport      { width: device-width; }
        @-ms-viewport       { width: device-width; }
        @-o-viewport        { width: device-width; }
        @viewport           { width: device-width; }      
  </style>
  <script type="text/javascript">
    // Copyright 2014-2015 Twitter, Inc.
    // Licensed under MIT (https://github.com/twbs/bootstrap/blob/master/LICENSE)
    if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
      var msViewportStyle = document.createElement('style')
      msViewportStyle.appendChild(
        document.createTextNode(
          '@-ms-viewport{width:auto!important}'
        )
      )
      document.querySelector('head').appendChild(msViewportStyle)
    }
  </script>

<link rel="stylesheet" href="plugin/font-awesome/css/font-awesome.min.css" type="text/css" />

<style>img.lazy {display: none;}</style>
<!--[if IE]><link rel="stylesheet" type="text/css" href="https://www.economymagazine.it/css/ie.css?v=1517502051000" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="https://www.economymagazine.it/css/ie_8.css?v=1517502051000" /><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="https://www.economymagazine.it/css/ie_9.css?v=1517502051000" /><![endif]-->
<script type="text/javascript">
var CONTEXTPATH='';
var CONTENTTYPE ='articolo';
var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 1;
virtualcmsPageInfo.domainId = 13;
virtualcmsPageInfo.channelName = 'News';
virtualcmsPageInfo.sectionId = 298;
virtualcmsPageInfo.sectionName = 'News';
virtualcmsPageInfo.sectionTreeWt = {};
virtualcmsPageInfo.sectionTreeWt[1] = 'Italpress';
virtualcmsPageInfo.sectionTreeWt[2] = 'Economy';
virtualcmsPageInfo.sectionTreeWt[3] = virtualcmsPageInfo.sectionName;
  virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'www.economymagazine.it';

virtualcmsPageInfo.article = {};
virtualcmsPageInfo.article.title = 'Minacce di morte contro Presidente Liguria a Genova';
virtualcmsPageInfo.article.type = 'articolo';
virtualcmsPageInfo.article.publication_date = '2021-11-01 18:40';
virtualcmsPageInfo.article.author = '';
virtualcmsPageInfo.article.isCommentsDisabled = false;
virtualcmsPageInfo.article.isPaywall = false;
virtualcmsPageInfo.article.link = 'https://www.economymagazine.it/news/2021/11/01/news/minacce-di-morte-contro-presidente-liguria-a-genova-96777/';

</script>
<script type="text/javascript" src="https://www.economymagazine.it/js/datepicker_localization.jsp?v=1572263982000" ></script>
<script type="text/javascript" src="https://www.economymagazine.it/js/events_handler.js?v=1572263981000" ></script>

<script type="text/javascript">
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script type="text/javascript" src="js/cookie_law.jsp"></script>
<link href="https://fonts.googleapis.com/css?family=Ubuntu:300,400,500" rel="stylesheet">




<script type="text/javascript">
        var chart_lang=[];
        chart_lang['remove']='Rimuovi';
    </script>
    <script type="text/javascript" src="js/simpleCart.js?v=1" ></script>
    <script type="text/javascript" src="widget/shop/simpleCartCustom.jsp?v=2" ></script>
    





<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', '_27XGj6sKPKMv', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->


<!-- Global site tag (gtag.js) - Google Ads: 661706533 -->
<script async 
src="https://www.googletagmanager.com/gtag/js?id=AW-661706533"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date()); 
gtag('config', 'AW-661706533'); 
</script>

<!-- added for conversion in franchising thank-you page -->
<!-- End Global site tag (gtag.js)-->



<!-- Publy site tag -->
<script data-ad-client="ca-pub-4448308114640987" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>




<script>(function(){var a=document.createElement("div");a.className="publy_privacy_privacy";a.style.position="fixed";a.style.padding="0";a.style.zIndex="9999";a.style.background="#f7f7f7";a.style.bottom="70px";a.style.left="0";a.style.boxSizing="border-box";a.style.fontFamily="Helvetica Neue,arial,sans-serif";a.style.fontWeight="400";a.style.fontSize="14px";a.style.lineHeight="14px";a.style["border-top-left-radius"]="3px";a.style["border-top-right-radius"]="3px";a.style["border-bottom-right-radius"]="3px";
a.style["-webkit-border-top-left-radius"]="3px";a.style["-webkit-border-top-right-radius"]="3px";a.style["-webkit-border-bottom-right-radius"]="3px";a.style["-moz-border-radius-topleft"]="3px";a.style["-moz-border-radius-topright"]="3px";a.style["-moz-border-radius-bottomright"]="3px";a.style["writing-mode"]="tb-rl";var b=document.createElement("a");b.className="publy_privacy_privacybutton";b.href='javascript:void(0)';b.onclick=function(){window.__tcfapi('displayConsentUi', 2, function() {} );};b.style.padding="5px";b.style.display="block";b.style.textDecoration=
"none";b.style.color="#888";b.style.cursor="pointer";b.style.boxSizing="border-box";b.style.backgroundColor="transparent";a.appendChild(b);var c=document.createElement("img");c.className="publy_privacy_privacyimg";c.src="data:image/svg+xml;base64,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";
c.style.width="14px";c.style.height="14px";c.style.borderStyle="none";c.style.boxSizing="border-box";b.appendChild(c);b.innerHTML+="Privacy";var d=0;window.onscroll=function(){0==d&&(d++,document.body.appendChild(a))}})();</script>



<!-- Quantcast Tag (ticket #888926)-->
<script type="text/javascript">
var _qevents = _qevents || [];

(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();

_qevents.push({
qacct:"p-_27XGj6sKPKMv",
uid:"__INSERT_EMAIL_HERE__"
});
</script>

<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-_27XGj6sKPKMv.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>
<!-- End Quantcast tag -->
<meta name="google-signin-clientid" content="" />
    <meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login https://www.googleapis.com/auth/plus.profile.emails.read" />
    <meta name="google-signin-requestvisibleactions" content="https://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script type="text/javascript">
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'https://www.economymagazine.it/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'https://www.economymagazine.it/articolo.jsp?idarticolo=96777&amp=false';
      var fb_appId = '1631509313634431';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'https://www.economymagazine.it/articolo.jsp?idarticolo=96777&amp=false';
    </script>
    <script type="text/javascript" src="https://www.economymagazine.it/js/social_login/facebook.js?v=1572263987000" ></script>
    <script type="text/javascript" src="https://www.economymagazine.it/js/social_login/google.js?v=1572263987000" ></script>
    <script type="text/javascript" src="https://www.economymagazine.it/js/social_login/linkedin.js?v=1572263987000" ></script>
    <script type="text/javascript" src="https://www.economymagazine.it/js/social_login/functions.js?v=1572263987000" ></script>
 

        
        
        <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
window.googletag = window.googletag || {cmd: []};
googletag.cmd.push(function() {
googletag.defineSlot('/22057399995/EconomyMagazine_Skin_Desktop', [1, 1], 'div-gpt-ad-1613556927100-0').addService(googletag.pubads());
googletag.defineSlot('/22057399995/EconomyMagazine_300x250_Desktop', [300, 250], 'div-gpt-ad-1612954896030-0').addService(googletag.pubads());
googletag.defineSlot('/22057399995/EconomyMagazine_300x250_Desktop_2', [300, 250], 'div-gpt-ad-1613641133212-0').addService(googletag.pubads());
googletag.defineSlot('/22057399995/EconomyMagazine_300x250_Desktop_3', [300, 250], 'div-gpt-ad-1613641305535-0').addService(googletag.pubads());
googletag.defineSlot('/22057399995/EconomyMagazine_300x250_Desktop_4', [300, 250], 'div-gpt-ad-1613641399255-0').addService(googletag.pubads());
googletag.defineSlot('/22057399995/EconomyMagazine_300x250_Desktop_5', [300, 250], 'div-gpt-ad-1613641534029-0').addService(googletag.pubads());
googletag.defineSlot('/22057399995/EconomyMagazine_300x250_Desktop_6', [300, 250], 'div-gpt-ad-1613641609042-0').addService(googletag.pubads());
googletag.defineSlot('/22057399995/EconomyMagazine_300x600_Desktop', [300, 600], 'div-gpt-ad-1613994676487-0').addService(googletag.pubads()); 
googletag.defineSlot('/22057399995/EconomyMagazine_300x600_Desktop_2', [300, 600], 'div-gpt-ad-1613994713640-0').addService(googletag.pubads());
googletag.defineSlot('/22057399995/EconomyMagazine_300x600_Desktop_3', [300, 600], 'div-gpt-ad-1613994829946-0').addService(googletag.pubads()); 
googletag.defineSlot('/22057399995/EconomyMagazine_300x600_Desktop_4', [300, 600], 'div-gpt-ad-1613994871890-0').addService(googletag.pubads());
googletag.defineSlot('/22057399995/EconomyMagazine_300x600_Desktop_5', [300, 600], 'div-gpt-ad-1613994906251-0').addService(googletag.pubads());
googletag.defineSlot('/22057399995/EconomyMagazine_300x600_Desktop_6', [300, 600], 'div-gpt-ad-1613994942363-0').addService(googletag.pubads());
googletag.defineSlot('/22057399995/EconomyMagazine_970x250_Desktop', [970, 250], 'div-gpt-ad-1612954980795-0').addService(googletag.pubads()); 
googletag.defineSlot('/22057399995/EconomyMagazine_1080x100_Desktop', [1080, 100], 'div-gpt-ad-1612955002115-0').addService(googletag.pubads()); 
googletag.defineSlot('/22057399995/EconomyMagazine_100x200_Desktop', [200, 100], 'div-gpt-ad-1619433173090-0').addService(googletag.pubads());
googletag.defineSlot('/22057399995/EconomyMagazine_200x100_Desktop_DX', [200, 100], 'div-gpt-ad-1619509576869-0').addService(googletag.pubads());
googletag.defineSlot('/22057399995/EconomyMagazine_728x90_Desktop', [728, 90], 'div-gpt-ad-1612955075167-0').addService(googletag.pubads()); 
googletag.defineSlot('/22057399995/EconomyMagazine_Native_Desktop', [1, 1], 'div-gpt-ad-1623069788595-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.enableServices();
});
</script><script type="text/javascript">incrementAdvImpression(550);</script>

      
      
      
        
        <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="https://www.economymagazine.it/css/style_site.css?v=1549292114000" rel="stylesheet" type="text/css" />        
          <link href="https://www.economymagazine.it/css/style_site_1.css?v=1575467578000" rel="stylesheet" type="text/css" />
          
        
        <!-- CSS WIDGET -->                        
        <link href="https://www.economymagazine.it/css/article_css.jsp?v=1625559874000" rel="stylesheet" type="text/css" />
                
        <link rel="stylesheet" type="text/css" href="https://www.economymagazine.it/css/print.css?v=1550582499000" media="print">
        

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-99225371-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-99225371-1');
</script>

                
    </head>
    <body class="news macrosection_italpress section_news_italpress ">



        
        <!-- /22057399995/EconomyMagazine_Skin_Desktop --> 
<div id='div-gpt-ad-1613556927100-0' style='width: 1px; height: 1px;'> 
<script> 
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1613556927100-0'); }); 
</script> 
</div><script type="text/javascript">incrementAdvImpression(580);</script>

      
      
      


        
        
      
      
      


<link rel="stylesheet" type="text/css" href="https://www.economymagazine.it/css/header_css.jsp?v=1625559874000" /><div class="container-fluid vc_bg_yellow vc_navbar_fixed vc_hidden_print" data-spy="affix" data-offset-top="40">
    <div class="row">
        <div class="container vc_bg_yellow">
            <div class="row">
                <div class="col-xs-5">
                    
<div class="vc_cont_main_menu">
   <a href="javascript:void(0)" class="opening"></a>
</div>


    <div class="vc_cont_menu_fixed"> 
        <div class="container">
            <div class="row">
                <div class="col-xs-6">
                    <div class="vc_cont_close">
    <a href="javascript:void(0)" class="vc_close"></a>
</div>
                    <div class="cont_dynamic_button vc_social_button facebook" >
            
            <a href="https://www.facebook.com/EconomyMagazine.it" class="fa fa-facebook" title="Pagina facebook" target="_blank">Pagina Facebook</a>
        </div><!-- CACHED -->


                    <div class="cont_dynamic_button vc_social_button twitter" >
            
            <a href="https://twitter.com/Economy_Mag" class="fa fa-twitter" title="Pagina twitter" target="_blank">Pagina twitter</a>
        </div><!-- CACHED -->


                    <div class="cont_dynamic_button vc_social_button youtube" >
            
            <a href="https://www.youtube.com/channel/UC5mm6wYKhy5DwexQhjs_R_Q" class="fa fa-youtube-play" title="Pagina youtube" target="_blank">Pagina Youtube</a>
        </div><!-- CACHED -->


                    <div class="cont_dynamic_button vc_header_button_abbonati vc_hidden_print vc_fixed_white" >
            
            <a href="https://www.economymagazine.it/sezioni/148/abbonat-a-economy-magazine"  >Abbonati</a>
        </div><!-- CACHED -->


                </div><!--col-xs-6-->
                <div class="col-xs-6">
                    
<script id="vc_user_controls_logged-78e75540-14e1-44fb-9362-83929a599312" type="text/x-custom-template">
  <div class="vc_item dropdown vc_login null">
    <a href="javascript: void(0)" class="vc_user_controls_icon dropdown-toggle" aria-haspopup="true" aria-expanded="true">
      <i class="fa fa-user" aria-hidden="true"></i>
    </a>
    <ul class="vc_user_controls_items dropdown-menu dropdown-menu-right">
      <li class="dropdown-header vc_user_controls_username"></li>
      <li class="divider"></li>
      <li class="vc_link">
        <a href="myaccount.jsp?action=userdata&idcanale=1">
          Modifica dati
        </a>
      </li>
      
      

      <li class="divider"></li>
      <li class="vc_link">
        <a href="javascript: vcUserLogout()">
          Logout
        </a>
      </li>
    </ul>
  </div>
</script>
<script id="vc_user_controls_not_logged-78e75540-14e1-44fb-9362-83929a599312" type="text/x-custom-template">
  <a href="javascript: openPopupLogin()"  class="dropdown-toggle" aria-haspopup="true" aria-expanded="true">
    <i class="fa fa-user" aria-hidden="true"> </i>
  </a>
</script>
<div class="vc_user_controls vc_login null" id="vc_user_controls-78e75540-14e1-44fb-9362-83929a599312"></div>
<script type="text/javascript">
  $.ajax({
    url: '/actions/isUserLogged.jsp',
    dataType: 'json',
    success: function(data){
      var $controlsContainer = $('#vc_user_controls-78e75540-14e1-44fb-9362-83929a599312');
      if(data.logged){
        $controlsContainer.append($('#vc_user_controls_logged-78e75540-14e1-44fb-9362-83929a599312').html());
        $controlsContainer.find('.vc_user_controls_username').text(data.userData.username);

        var timer;
        $controlsContainer.find(".vc_user_controls_icon, .vc_user_controls_items").mouseleave(function() {
          timer = setTimeout(function(){
            $controlsContainer.find('.vc_user_controls_items').hide();
          }, 500);
        }).mouseenter(function() {
          clearTimeout(timer);
          $controlsContainer.find('.vc_user_controls_items').show();
        });

      }else{
        $controlsContainer.append($('#vc_user_controls_not_logged-78e75540-14e1-44fb-9362-83929a599312').html());
      }
    }
  });
</script>


                        
<div class="cerca vc_search_icon" id="cercae1b6fc16-e507-4198-8034-592d8aae0ec5" >
    <p class="occhiello_titolo"> </p>
    
    <form method="GET" action="ricerca">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="cerca" /></div>
            
                <input type="hidden" name="idcanale" value="1" />
            
            <input type="hidden" name="idcanalericerca" value="1" />
        
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cercae1b6fc16-e507-4198-8034-592d8aae0ec5 input[name="q"]').example('');
      
      $('#cercae1b6fc16-e507-4198-8034-592d8aae0ec5 form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cercae1b6fc16-e507-4198-8034-592d8aae0ec5 input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>



<script>
      $(document).ready(function() {
            $('<div class="icon_ricerca"></div>').insertBefore('.vc_search_icon form');
            $(".vc_search_icon .cerca_campo_text input").val("");
            $('.cerca.vc_search_icon .occhiello_titolo').on("click", function() {
                $('.vc_search_icon form').show().animate({
                    width: "260px"
                }, 400).css('display', 'inline');
                $(".vc_search_icon .cerca_campo_text input").focus();
                stop();
                $(".vc_search_icon .cerca_campo_text input").focusout(function() {
                    setTimeout(function() {
                        $(".vc_search_icon form").animate({
                            width: "0px",
                            opacity: "hide"
                        }, 10).hide(0);
                    }, 500);
                    return false;
                });
            });
            return false;
        });
</script>
                    <div class="cont_dynamic_button vc_header_button_edicola vc_hidden_print vc_fixed_white" >
            
            <a href="https://edicola.economymagazine.it/economy/newsstand/title/economy"  target="_blank">La mia edicola</a>
        </div><!-- CACHED -->



                    <div class="cont_dynamic_button vc_header_button_contatti vc_hidden_print vc_fixed_white" >
            
            <a href="sezioni/142/contacts"  >contatti</a>
        </div><!-- CACHED -->


                </div><!--col-xs-6-->
            </div><!--row-->
            
            <div class="row">
                <div class="col-xs-12">
                    

    <div class="logo vc_menu_fixed_logo">
        <a href="https://www.economymagazine.it/">
          <img  alt=" Economy" title=" Economy" src="images/../images/logo_yellow.png?v=1519381020000" />
        </a>
    </div>

                </div><!--col-xs-12-->
            </div><!--row-->
                    
            <div class="row">
                <div class="col-xs-12">
                    
        
                    <div class="menu vc_main_menu_fixed null" id="box_f5ea0c53-6473-4c50-a866-a92ae2253417">
                    <ul class="menu_1">
<li class="modelli-di-azienda- sezione_152 sezione">
<a  href="https://www.economymagazine.it/sezioni/152/modelli"  ><span>Modelli di azienda </span></a>
</li>
<li class="franchising- sezione_153 sezione">
<a  href="https://www.economymagazine.it/sezioni/153/opportunita"  ><span>Franchising </span></a>
</li>
<li class="soluzioni-per-l-impresa sezione_154 sezione">
<a  href="https://www.economymagazine.it/sezioni/154/soluzioni"  ><span>Soluzioni per l'impresa</span></a>
</li>
<li class="circular-economy-e-sostenibilita sezione_322 sezione">
<a  href="https://www.economymagazine.it/sezioni/322/circular-eonomy-e-sostenibilita"  ><span>Circular Economy e Sostenibilit&agrave;</span></a>
</li>
<li class="finanziare-l-impresa sezione_156 sezione">
<a  href="https://www.economymagazine.it/sezioni/156/finanziare-l-impresa"  ><span>Finanziare l'impresa</span></a>
</li>
<li class="gestire-l-impresa sezione_155 sezione">
<a  href="https://www.economymagazine.it/sezioni/155/gestire-l-impresa"  ><span>Gestire l'impresa</span></a>
</li>
<li class="profili-franchising sezione_302 sezione">
<a  href="https://www.economymagazine.it/sezioni/302/economy-franchising"  ><span>Profili Franchising</span></a>
</li>
<li class="economy-time- sezione_294 sezione">
<a  href="https://www.economymagazine.it/sezioni/294/economy-time"  ><span>Economy Time </span></a>
</li>
<li class="american-dream sezione_312 sezione">
<a  href="https://www.economymagazine.it/sezioni/312/american-dream"  ><span>American Dream</span></a>
</li>
<li class="news sezione_157 sezione">
<a  href="https://www.economymagazine.it/sezioni/157/news157"  ><span>News</span></a>
</li>
<li class="contatti sezione_142 pagina-bianca">
<a  href="https://www.economymagazine.it/sezioni/142/contacts"  ><span>Contatti</span></a>
</li>
<li class="pubblicita- sezione_143 pagina-bianca">
<a  href="https://www.economymagazine.it/sezioni/143/pubblicita"  ><span>Pubblicit&agrave; </span></a>
</li>
<li class="about-us sezione_141 pagina-bianca">
<a  href="https://www.economymagazine.it/sezioni/141/about-us"  ><span>About us</span></a>
</li>
<li class="video sezione_144 sezione">
<a  href="https://www.economymagazine.it/sezioni/144/video"  ><span>Video</span></a>
</li>
</ul>

                    </div>
    
                    
        
                    <div class="menu vc_menu_fixed_secondary" id="box_e18768f4-5cbd-49ff-81c6-9a2ef8de64b8">
                    <ul class="menu_1">
<li class="about-us sezione_141 pagina-bianca">
<a  href="https://www.economymagazine.it/sezioni/141/about-us"  ><span>About us</span></a>
</li>
<li class="contatti sezione_142 pagina-bianca">
<a  href="https://www.economymagazine.it/sezioni/142/contacts"  ><span>Contatti</span></a>
</li>
<li class="pubblicita- sezione_143 pagina-bianca">
<a  href="https://www.economymagazine.it/sezioni/143/pubblicita"  ><span>Pubblicit&agrave; </span></a>
</li>
<li class="privacy-policy sezione_110 pagina-bianca">
<a  href="https://www.economymagazine.it/sezioni/110/privacy-policy"  ><span>Privacy Policy</span></a>
</li>
<li class="rss sezione_112 sezione">
<a  href="https://www.economymagazine.it/sezioni/112/rss"  ><span>RSS</span></a>
</li>
<li class="abbonati-a-economy-magazine- sezione_148 pagina-bianca">
<a  href="https://www.economymagazine.it/sezioni/148/abbonat-a-economy-magazine"  ><span>Abbonati a Economy Magazine </span></a>
</li>
</ul>

                    </div>
    
                </div><!--col-xs-12-->
            </div><!--row-->
            
        </div><!--container-->
    </div><!--vc_cont_menu_fixed-->

<script type="text/javascript">
    $(document).ready(function() {
        $('.opening').click(function() {
                $('.vc_cont_menu_fixed, .vc_cont_close, .vc_search_header_fixed, .vc_social_button, .vc_search_icon, .vc_login, .vc_menu_fixed_secondary, .vc_header_button_abbonati, .vc_header_button_edicola, .vc_header_button_contatti').slideToggle('fast');
                return false;
        });
    
        $(".vc_close").click(function(){
            $(".vc_cont_menu_fixed, .vc_cont_close, .vc_search_header_fixed, .vc_social_button, .vc_search_icon, .vc_login, .vc_menu_fixed_secondary, .vc_header_button_abbonati, .vc_header_button_edicola, .vc_header_button_contatti").slideToggle("slow", function(){
                return false;
            });
        });
    });
</script>
                    
<div class="vc_social_facebook">
    <div class="cont_dynamic_button vc_social_button_icon_facebook facebook null" >
            
            <a href="https://www.facebook.com/EconomyMagazine.it" class="fa fa-facebook" title="Pagina facebook" target="_blank">Pagina Facebook</a>
        </div><!-- CACHED -->

    <div class="vc_facebook_box">
        <iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2FEconomyMagazine.it&tabs&width=300&height=130&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId" width="300" height="130" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media"></iframe>
    </div>
</div>
                    <div class="vc_social_twitter">
    <div class="cont_dynamic_button vc_social_button_icon_twitter twitter null" >
            
            <a href="https://twitter.com/Economy_Mag" class="fa fa-twitter" title="Pagina twitter" target="_blank">Pagina twitter</a>
        </div><!-- CACHED -->

    <div class="vc_twitter_box">
        <a href="https://twitter.com/Economy_Mag?ref_src=twsrc%5Etfw" class="twitter-follow-button" data-show-count="false">Follow @Economy_Mag</a><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
    </div>
</div>
                    <div class="vc_social_youtube">
    <div class="cont_dynamic_button vc_social_button_icon_youtube youtube null" >
            
            <a href="https://www.youtube.com/channel/UC5mm6wYKhy5DwexQhjs_R_Q" class="fa fa-youtube-play" title="Pagina youtube" target="_blank">Pagina Youtube</a>
        </div><!-- CACHED -->

    <div class="vc_youtube_box">
        <div class="g-ytsubscribe" data-channelid="UC5mm6wYKhy5DwexQhjs_R_Q" data-layout="default" data-count="hidden"></div>
        <script src="https://apis.google.com/js/platform.js"></script>
    </div>
</div>
<script>
    /*console.log('youtube no');
    if(hasAcceptedCookie('youtube')){
        console.log('youtube yes');
        document.write('<s'+'cript type="text/javascript" src="https://apis.google.com/js/platform.js"></scrip'+'t>');
      }*/
</script>
                    <div class="cont_dynamic_button vc_social_button_icon_linkedin linkedin null" >
            
            <a href="https://it.linkedin.com/company/economy-srl-start-up-innovativa" class="fa fa-linkedin" title="Pagina linkedin" target="_blank"></a>
        </div><!-- CACHED -->

                    <div class="cont_dynamic_button vc_header_button_abbonati vc_hidden_print null" >
            
            <a href="https://www.economymagazine.it/sezioni/148/abbonat-a-economy-magazine"  >Abbonati</a>
        </div><!-- CACHED -->


                </div>
                <div class="col-xs-2 vc_pl_pr_0">
                    

    <div class="logo vc_logo_topbar">
        <a href="https://www.economymagazine.it/">
          <img  style="width: 165px;"  alt=" Economy" title=" Economy" src="images/logos/1/logo_colored.jpg?v=1606379949000" />
        </a>
    </div>

                </div>
                <div class="col-xs-5">
                    
<script id="vc_user_controls_logged-4c95feda-323c-4b77-87e0-0b5fe50dfa32" type="text/x-custom-template">
  <div class="vc_item dropdown vc_login null">
    <a href="javascript: void(0)" class="vc_user_controls_icon dropdown-toggle" aria-haspopup="true" aria-expanded="true">
      <i class="fa fa-user" aria-hidden="true"></i>
    </a>
    <ul class="vc_user_controls_items dropdown-menu dropdown-menu-right">
      <li class="dropdown-header vc_user_controls_username"></li>
      <li class="divider"></li>
      <li class="vc_link">
        <a href="myaccount.jsp?action=userdata&idcanale=1">
          Modifica dati
        </a>
      </li>
      
      

      <li class="divider"></li>
      <li class="vc_link">
        <a href="javascript: vcUserLogout()">
          Logout
        </a>
      </li>
    </ul>
  </div>
</script>
<script id="vc_user_controls_not_logged-4c95feda-323c-4b77-87e0-0b5fe50dfa32" type="text/x-custom-template">
  <a href="javascript: openPopupLogin()"  class="dropdown-toggle" aria-haspopup="true" aria-expanded="true">
    <i class="fa fa-user" aria-hidden="true"> </i>
  </a>
</script>
<div class="vc_user_controls vc_login null" id="vc_user_controls-4c95feda-323c-4b77-87e0-0b5fe50dfa32"></div>
<script type="text/javascript">
  $.ajax({
    url: '/actions/isUserLogged.jsp',
    dataType: 'json',
    success: function(data){
      var $controlsContainer = $('#vc_user_controls-4c95feda-323c-4b77-87e0-0b5fe50dfa32');
      if(data.logged){
        $controlsContainer.append($('#vc_user_controls_logged-4c95feda-323c-4b77-87e0-0b5fe50dfa32').html());
        $controlsContainer.find('.vc_user_controls_username').text(data.userData.username);

        var timer;
        $controlsContainer.find(".vc_user_controls_icon, .vc_user_controls_items").mouseleave(function() {
          timer = setTimeout(function(){
            $controlsContainer.find('.vc_user_controls_items').hide();
          }, 500);
        }).mouseenter(function() {
          clearTimeout(timer);
          $controlsContainer.find('.vc_user_controls_items').show();
        });

      }else{
        $controlsContainer.append($('#vc_user_controls_not_logged-4c95feda-323c-4b77-87e0-0b5fe50dfa32').html());
      }
    }
  });
</script>


                        
<div class="cerca vc_search_icon" id="cerca148f7770-3cce-4880-aca7-6dce66755422" >
    <p class="occhiello_titolo"> </p>
    
    <form method="GET" action="ricerca">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="cerca" /></div>
            
                <input type="hidden" name="idcanale" value="1" />
            
            <input type="hidden" name="idcanalericerca" value="1" />
        
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cerca148f7770-3cce-4880-aca7-6dce66755422 input[name="q"]').example('');
      
      $('#cerca148f7770-3cce-4880-aca7-6dce66755422 form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cerca148f7770-3cce-4880-aca7-6dce66755422 input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>



<script>
      $(document).ready(function() {
            $('<div class="icon_ricerca"></div>').insertBefore('.vc_search_icon form');
            $(".vc_search_icon .cerca_campo_text input").val("");
            $('.cerca.vc_search_icon .occhiello_titolo').on("click", function() {
                $('.vc_search_icon form').show().animate({
                    width: "260px"
                }, 400).css('display', 'inline');
                $(".vc_search_icon .cerca_campo_text input").focus();
                stop();
                $(".vc_search_icon .cerca_campo_text input").focusout(function() {
                    setTimeout(function() {
                        $(".vc_search_icon form").animate({
                            width: "0px",
                            opacity: "hide"
                        }, 10).hide(0);
                    }, 500);
                    return false;
                });
            });
            return false;
        });
</script>
                    <div class="cont_dynamic_button vc_header_button_edicola vc_hidden_print null" >
            
            <a href="https://edicola.economymagazine.it/economy/newsstand/title/economy"  target="_blank">La mia edicola</a>
        </div><!-- CACHED -->



                    <div class="cont_dynamic_button vc_header_button_contatti vc_hidden_print null" >
            
            <a href="sezioni/142/contacts"  >contatti</a>
        </div><!-- CACHED -->


                    
        
        
      
      
      
                </div>
            </div><!--row-->
        </div><!--container-->
    </div><!--row-->
</div><!--container-fluid-->

<div id="vc_header" class="container-fluid vc_bb_grey vc_hidden_print">
    <div class="row">
        <div class="container">
            <div class="row">
                <div class="col-xs-12">
                    <div class="row">
                        <div class="col-xs-3">
                            <div class="spacer t_50"></div>
                            
        
        <div data-render="true"  class="bannervcms banner_manchette_sx " format="manchette_sx" ><!-- /22057399995/EconomyMagazine_100x200_Desktop -->
 <div id='div-gpt-ad-1619433173090-0' style='width: 200px; height: 100px;'> 
 <script>
 googletag.cmd.push(function() { googletag.display('div-gpt-ad-1619433173090-0'); });
 </script>
 </div><script type="text/javascript">incrementAdvImpression(562);</script>
</div>
      
      
      	
                        </div>
                        <div class="col-xs-6">
                            

	

    <div class="logo vc_logo">
        <a href="https://www.economymagazine.it/">
          <img  style="width: 350px;"  alt=" Economy" title=" Economy" src="images/logos/1/logo_black.jpg?v=1606379940000" />
        </a>
    </div>



                        </div>
                        <div class="col-xs-3">
                            <div class="spacer t_50"></div>
                            
        
        <div data-render="true"  class="bannervcms banner_manchette_dx " format="manchette_dx" ><!-- /22057399995/EconomyMagazine_200x100_Desktop_DX -->
<div id='div-gpt-ad-1619509576869-0' style='width: 200px; height: 100px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1619509576869-0'); });
  </script>
</div><script type="text/javascript">incrementAdvImpression(563);</script>
</div>
      
      
      	
                        </div>
                    </div><!--row-->
                </div><!--col-xs-12-->
                <div class="col-xs-12">
                    
        
                    <div class="menu vc_main_menu vc_hidden_print null" id="box_fcfa4cf2-1a73-42b4-8d62-99846fd785b7">
                    <ul class="menu_1">
<li class="franchising- sezione_153 sezione">
<a  href="https://www.economymagazine.it/sezioni/153/opportunita"  >
<span>Franchising </span>
</a>
</li>
<li class="news sezione_157 sezione">
<a  href="https://www.economymagazine.it/sezioni/157/news157"  >
<span>News</span>
</a>
</li>
<li class="circular-economy-e-sostenibilita sezione_322 sezione">
<a  href="https://www.economymagazine.it/sezioni/322/circular-eonomy-e-sostenibilita"  >
<span>Circular Economy e Sostenibilit&agrave;</span>
</a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_55cb3d23ef8b4633864f3f6690a3e289 = undefined;
                            
                            $('#box_fcfa4cf2-1a73-42b4-8d62-99846fd785b7 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_55cb3d23ef8b4633864f3f6690a3e289 != 'undefined') {
                                    $('#box_fcfa4cf2-1a73-42b4-8d62-99846fd785b7 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_55cb3d23ef8b4633864f3f6690a3e289.code);
                                    incrementAdvImpression(bannerbox_55cb3d23ef8b4633864f3f6690a3e289.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    
                </div>
            </div><!--row-->
        </div><!--container-->
    </div><!--row-->
</div><!--container-fluid-->

<div class="container">
    <div class="row">
        <div class="col-xs-12">
            
        
        <div data-render="true"  class="bannervcms banner_maxi_leaderboard_728x90 " format="maxi_leaderboard_728x90" ><!-- /22057399995/EconomyMagazine_728x90_Desktop --> 
 <div id='div-gpt-ad-1612955075167-0' style='width: 728px; height: 90px;'> 
 <script> 
 googletag.cmd.push(function() { googletag.display('div-gpt-ad-1612955075167-0'); }); 
 </script> 
 </div><script type="text/javascript">incrementAdvImpression(564);</script>
</div>
      
      
      
        </div><!--container-->
    </div><!--row-->
</div><!--container-fluid-->


<script>

    $(document).on('ready' , function(){
        
        $('.vc_logo_topbar').hide();
        
        $(document).on( 'scroll' ,function() {
          
            if(  $(document).scrollTop() <= 100  ){
                $('.vc_logo_topbar'     ).hide();  
              
            } else {
                $('.vc_logo_topbar'     ).show();  
            }
          
        });
        
    });

</script>



<div class="container">
    <div class="row">
        <div class="col-xs-12">
            
    
<div class="breadcrumbs_orizzontale vc_breadcrumbs null">
    <ul>  
              
                        <li> </li><li class="sezione_attiva sezione_298 news"><a href="https://www.economymagazine.it/sezioni/298/news-italpress">News</a>
          </ul>
</div><!--breadcrumbs_orizzontale-->

      
        </div>
        <div class="col-xs-8 vc_col_12_print">
            <div class="row">
                <div class="vc_cont_article_body_header">
        


    <div class="vc_article_body_header vc_theme_article vc_article">
    <h1 itemprop="headline name" class="titolo_articolo titolo">Minacce di morte contro Presidente Liguria a Genova</h1>
    </div>  


        <div class="vc_article_body_author_date">
            


    <div class="vc_article_body_date vc_article vc_theme_article">
    <p itemprop="datePublished" class="data_articolo data">1 Novembre 2021</p>
    </div>  


            


    <div class="vc_article_body_author vc_article vc_theme_article">
    
                  <div class="author_photo">
                          <img class="author_photo_image" title="" src="images/foto_user.png" alt="" height="45" width="45" />
                  </div>
          
    </div>  


        </div><!--vc_article_body_author_date-->
        


    <div class="vc_article_body_header vc_theme_article vc_article">
    <p class="sezione vc_section_link"><a href="https://www.economymagazine.it/sezioni/298/news-italpress">News</a></p>
    </div>  


        


    <div class="vc_article_body_multimedia">
    
            <div class="multimedia articolo" id="multimedia_08983d92-c262-427c-9323-1b82432df521">                
            <meta itemprop="thumbnailUrl" content="https://www.economymagazine.it/resizer/1140/630/true/1635788414722.jpg--.jpg" />
                    <div class="foto_articolo">                    
                        <img itemprop="image" title="Minacce di morte contro Presidente Liguria a Genova" src="resizer/1140/630/true/1635788414722.jpg--.jpg" alt="Minacce di morte contro Presidente Liguria a Genova" height="630" width="1140" />
                        
                    </div>
                </div>
    </div>  


</div><!--vc_cont_article_body_header-->
                

<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: 'virtualbit',
                apiKey: 'R_e3d3c16bd8c5b2c7aebf1b1eb986f459'
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share vc_social_fixed vc_hidden_print">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style addthis_32x32_style">');
    
            
                document.write('<a href="javascript:" class="addthis_button_facebook" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_twitter" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_pinterest_share" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_email" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_compact" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
                addthis.addEventListener('addthis.menu.share', function(){
                    $.ajax({
                        url: '/webservices/increment_share_count.jsp',
                        data: { articleid: 96777 },
                        cache: false
                    });
                });
                
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>




<script>
$(document).on("ready",function(){
    var $sidebar   = $(".vc_social_fixed"), 
        $window    = $(window),
        offset     = $sidebar.offset(),
        topPadding = 163,
        tagsBar    = $(".vc_fixed_marker").offset().top-300;
        
    $window.scroll(function() {
    //if( $(".testo_articolo").find(".paywall_box").length == 0 ) {
        if ( $window.scrollTop() > offset.top && $window.scrollTop() < tagsBar) {
            
            $sidebar.stop().animate({
                marginTop: $window.scrollTop() - offset.top + topPadding
            });
            
        } else {
            $sidebar.stop().animate({
                marginTop: 0
            });
        }
      //  }
    });
    })
</script>
            </div>
            <div class="vc_cont_article_body null">
    

<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: 'virtualbit',
                apiKey: 'R_e3d3c16bd8c5b2c7aebf1b1eb986f459'
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share vc_social_fixed_skin vc_hidden_print">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style addthis_32x32_style">');
    
            
                document.write('<a href="javascript:" class="addthis_button_facebook" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_twitter" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_pinterest_share" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_email" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_compact" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>

    


    <div class="vc_article_body vc_article vc_theme_article">
    
    </div>  


    





    


    <div class="vc_article_body vc_article vc_theme_article">
    

                <link rel="stylesheet" href="shortcodeTemplates/css/gallery.css">
                <link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">

                <div itemprop="text" class="testo_articolo testo testoResize">
                    <img src="" width="" height="" alt="" />
<p> GENOVA (ITALPRESS) - &quot;Una scritta: 'Giovanni Toti morto'. E una firma: 'P38', ovvero la pistola diventata simbolo degli Anni di Piombo. Il tutto nel quartiere genovese di Oregina, a due passi da via Fracchia, dove c'era l'appartamento-covo delle Brigate Rosse. &Egrave; l'ennesimo preoccupante messaggio indirizzato al presidente della Regione Liguria, un'altra minaccia di morte che segue di pochi giorni le vergognose scritte comparse in prossimit&agrave; del centro vaccinale di Camporosso. Ancora una volta non possiamo che far pervenire tutte la nostra solidariet&agrave; e vicinanza al presidente Toti, denunciando l'insopportabile escalation di violenza, per ora 'solo' verbale, che si sta manifestando nei suoi confronti&quot;. Cos&igrave; in una nota i consiglieri regionali della Lista Toti Liguria. (ITALPRESS). vbo/com 01-Nov-21 17:55 </p>
                  </div>
    </div>  


</div><!--vc_cont_article_body-->

<script>
$(document).on("ready",function(){
    var $sidebar   = $(".vc_social_fixed_skin"), 
        $window    = $(window),
        offset     = $sidebar.offset(),
        topPadding = 123,
        tagsBar    = $(".vc_fixed_marker_skin").offset().top-300;
        
    $window.scroll(function() {
    //if( $(".testo_articolo").find(".paywall_box").length == 0 ) {
        if ( $window.scrollTop() > offset.top && $window.scrollTop() < tagsBar) {
            
            $sidebar.stop().animate({
                marginTop: $window.scrollTop() - offset.top + topPadding
            });
            
        } else {
            $sidebar.stop().animate({
                marginTop: 0
            });
        }
    //    }
    });
    })
</script>
            <div class="spacer vc_fixed_marker_skin"></div>
            <div class="spacer t_70"></div>
            
        
        
      
      
      
            

<script type="text/javascript">
   document.write('<div class="tags vc_tags_article vc_article">');
   document.write('<aside>');
   
   document.write('<p class="occhiello">Tags</p>');
   
   document.write('<div class="box">');
   document.write('<p>');
     
   document.write('<a itemprop="keywords" href="ricerca?q=italpress&idcanale=1">italpress</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=news&idcanale=1">news</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=Minacce di morte contro Presidente Liguria a Genova&idcanale=1">Minacce di morte contro Presidente Liguria a Genova</a>');
     
       
   document.write('</p>');
   document.write('</div>');
   document.write('</aside>');
   document.write('</div>');
</script>

            
        
        <div data-render="true"  class="bannervcms banner_native_730x300 " format="native_730x300" ><!-- /22057399995/EconomyMagazine_Native_Desktop -->
<div id='div-gpt-ad-1623069788595-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1623069788595-0'); });
</script>
</div><script type="text/javascript">incrementAdvImpression(628);</script>
</div>
      
      
      
            <div class="article_comments_plusfb vc_hidden_print">
	
<a class="anchor" id="leave_comment" style="display: block;position: relative;top: -50px;visibility: hidden;"></a>
<div class="posta_commenti">    
        
        <div class="categoria">
            <p class="commenta"><a name="commenta">Lascia il tuo commento</a></p>
            <p class="condividi">Condividi le tue opinioni su Economy</p>
        </div>
        <form name="" method="post" action="/news/2021/11/01/news/minacce-di-morte-contro-presidente-liguria-a-genova-96777/">
            <!-- <div class="errore_form">&raquo; testo</div> questa classe si riferisce al campo errore del form -->
            <div class="post_commenti_form"><textarea name="testo" onfocus="if(this.value=='Testo'){this.value='';}" onblur="if(this.value.replace(/ /g,'').length==0){this.value='Testo';}" onchange="if(this.value.length>400){this.value=this.value.substring(0,400);}; $('#commentodispo').html(400-this.value.length)" onkeyup="if(this.value.length>400){this.value=this.value.substring(0,400);}; $('#commentodispo').html(400-this.value.length)" rows="0" cols="0">Testo</textarea></div><p class="caratteri">Caratteri rimanenti: <span id="commentodispo">400</span></p>                        
            <input type="hidden" name="todo" value="saveComment" />
            <div class="post_commenti_btn"><input type="submit" value="Invia" /></div>            
        </form>
    </div><!--posta_commenti-->
    <script type="text/javascript">
           
           var app=false;
           var flip=false;
           var logged=false;
           
           function app_alert(){
               if(!flip){
                   $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare \u00E8 necessario essere loggato. Clicca ok per procedere al login.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href='inapp://openTab?id=MyAccount'; }}}
                   });
               }else{
                    $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare \u00E8 necessario essere loggato. Chiudi l\'articolo e vai sul tab Mio Profilo.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){  }}}
                   });
               }
           }
                      
           if(!logged && app){
                $('.posta_commenti form [name="testo"], .posta_commenti form [name="titolo"]').click(function(e){
                     e.preventDefault();
                     app_alert();
                     $(this).blur();                     
                     return false;
                });
           }
           
           $(document).on('submit', '.posta_commenti form', function(){
              if(!logged && app){
                  app_alert();
                  return false;
              }
              if($(this).find('.post_commenti_titolo input').val()=="Titolo"){
                 $(this).find('.post_commenti_titolo input').val('')
              }
              if($(this).find('.post_commenti_form textarea').val()=='Testo' || $.trim($(this).find('.post_commenti_form textarea').val())==''){
                 return false;
              }
              
                    $.ajax({
                        url: $(this).attr('action'),
                        type: 'post',
                        data: $(this).serialize(),
                        success: function(){
                            openPopupLogin();
                        }
                    });                    
                    return false;
                
           });
           
           
    </script>    
      
    
<script type="text/javascript">
      var max_characters=400;
                    
        $(document).on('click','.commenti .rispondi', function(){
            $('.commenti .posta_commenti form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .posta_commenti form');
            var $form_report=$(this).closest('li').find('> .vc_report_comment_box form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post');
                $form.append('<input type="hidden" name="todo" value="saveComment" />');
                $form.append('<input type="hidden" name="replyto" value="'+$(this).closest('li').attr('commentid')+'" />');
                $form.append('<div class="post_commenti_form"><textarea name="testo" rows="0" cols="0">Testo</textarea></div>');
                $form.append('<p class="caratteri">Caratteri rimanenti: <span class="commentodispo">'+max_characters+'</span></p>');
                $form.append('<div class="post_commenti_btn"><input type="submit" value="Invia" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="posta_commenti"></div>');
            }
            $form.toggle();
            $form_report.hide();
        });

        $(document).on('click','.commenti .vc_report', function(){          
            $('.commenti .vc_report_comment_box form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .vc_report_comment_box form');
            var $form_comment=$(this).closest('li').find('> .posta_commenti form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post').attr('action', '/actions/report.jsp');
                $form.append('<input type="hidden" name="articleId" value="96777" />');
                $form.append('<input type="hidden" name="commentId" value="'+$(this).closest('li').attr('commentid')+'" />');
                $form.append('<div class="vc_report_comment_textarea"><textarea name="text" rows="0" cols="0" placeholder="Lascia qui la tua segnalazione"></textarea></div>');
                $form.append('<div class="vc_report_comment_submit"><input type="submit" value="Invia" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="vc_report_comment_box"></div>');
                $form.submit(function(){
                  var text=$(this).find('[name=text]').val();                  
                  if(text==''){
                    $.confirm({
                      'title'		: 'Errore!',
                      'message'	: 'Inserisci un testo',
                      'buttons'	: {'Ok':{'class':'blue'}}
                    });
                  }else{
                    $.ajax({
                      url: $(this).attr('action'),
                      data: $(this).serialize(),
                      dataType: 'json',
                      success: function(response){
                        if(response.askForLogin){
                          openPopupLogin();
                        }else{
                          $.confirm({
                            'title'		: '',
                            'message'	: 'La sua segnalazione \u00E8 stata inviata con successo',
                            'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href=parent.location.href; } }}
                          });
                        }
                      }
                    });
                  }
                  return false;
                });
            }
            $form.toggle();
            $form_comment.hide();          
        });
        $(document).on('focus','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if( $(this).val()=='Testo'){
                $(this).val('');
            }
        });
        $(document).on('blur','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().replace(/ /g,'').length==0){
                $(this).val('Testo');
            }
        });
        $(document).on('change keyup','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().length>max_characters){
                $(this).val($(this).val().substring(0,max_characters));
            }
            $(this).closest('form').find('.commentodispo').html(max_characters-$(this).val().length);
        });
    </script>
	
<div id="fb-root"></div>
<script>
if(hasAcceptedCookie('facebook')){
  (function(d, s, id) {
  
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));

var page_link='https:\/\/www.economymagazine.it\/news\/2021\/11\/01\/news\/minacce-di-morte-contro-presidente-liguria-a-genova-96777\/';

document.write('<div class="fb-comments" data-href="'+page_link+'" data-num-posts="2" data-width="670" data-version="v2.3"></div>');
}
</script>

</div><!--article_comments_plusfb-->
        </div><!--col-xs-8-->
        
        <div class="col-xs-4 vc_hidden_print">
            
        
        
      
      
      	
            
        
        
      
      
      	
            
        
        <div data-render="true"  class="bannervcms banner_rectangle_1_300x250 " format="rectangle_1_300x250" ><!-- /22057399995/EconomyMagazine_300x250_Desktop -->
<div id='div-gpt-ad-1612954896030-0' style='width: 300px; height: 250px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1612954896030-0'); });
</script>
</div><script type="text/javascript">incrementAdvImpression(554);</script>
</div>
      
      
      	
            
        
        <div data-render="true"  class="bannervcms banner_rectangle_1_300x600 " format="rectangle_1_300x600" ><!-- /22057399995/EconomyMagazine_300x600_Desktop --> 
<div id='div-gpt-ad-1613994676487-0' style='width: 300px; height: 600px;'> 
<script> 
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1613994676487-0'); }); 
</script> 
</div><script type="text/javascript">incrementAdvImpression(608);</script>
</div>
      
      
      	
            




            
        
        <div data-render="true"  class="bannervcms banner_rectangle_2_300x250 " format="rectangle_2_300x250" ><!-- /22057399995/EconomyMagazine_300x250_Desktop_2 -->
<div id='div-gpt-ad-1613641133212-0' style='width: 300px; height: 250px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1613641133212-0'); });
</script>
</div><script type="text/javascript">incrementAdvImpression(555);</script>
</div>
      
      
      	
            
        
        <div data-render="true"  class="bannervcms banner_rectangle_2_300x600 " format="rectangle_2_300x600" ><!-- /22057399995/EconomyMagazine_300x600_Desktop_2 --> 
<div id='div-gpt-ad-1613994713640-0' style='width: 300px; height: 600px;'> 
<script> 
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1613994713640-0'); }); 
</script> 
</div><script type="text/javascript">incrementAdvImpression(609);</script>
</div>
      
      
      	
            
        
        <div data-render="true"  class="bannervcms banner_rectangle_3_300x250 " format="rectangle_3_300x250" ><!-- /22057399995/EconomyMagazine_300x250_Desktop_3 -->
<div id='div-gpt-ad-1613641305535-0' style='width: 300px; height: 250px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1613641305535-0'); });
</script>
</div><script type="text/javascript">incrementAdvImpression(556);</script>
</div>
      
      
      	
            
        
        <div data-render="true"  class="bannervcms banner_rectangle_3_300x600 " format="rectangle_3_300x600" ><!-- /22057399995/EconomyMagazine_300x600_Desktop_3 --> 
<div id='div-gpt-ad-1613994829946-0' style='width: 300px; height: 600px;'> 
<script> 
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1613994829946-0'); }); 
</script> 
</div><script type="text/javascript">incrementAdvImpression(610);</script>
</div>
      
      
      	
            
        
        
      
      
      	
            
        
        <div data-render="true"  class="bannervcms banner_rectangle_4_300x250 " format="rectangle_4_300x250" ><!-- /22057399995/EconomyMagazine_300x250_Desktop_4 -->
<div id='div-gpt-ad-1613641399255-0' style='width: 300px; height: 250px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1613641399255-0'); });
</script>
</div><script type="text/javascript">incrementAdvImpression(557);</script>
</div>
      
      
      	
            
        
        <div data-render="true"  class="bannervcms banner_rectangle_4_300x600 " format="rectangle_4_300x600" ><!-- /22057399995/EconomyMagazine_300x600_Desktop_4 --> 
<div id='div-gpt-ad-1613994871890-0' style='width: 300px; height: 600px;'> 
<script> 
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1613994871890-0'); }); 
</script> 
</div><script type="text/javascript">incrementAdvImpression(611);</script>
</div>
      
      
      	
            
        
        <div data-render="true"  class="bannervcms banner_rectangle_5_300x250 " format="rectangle_5_300x250" ><!-- /22057399995/EconomyMagazine_300x250_Desktop_5 -->
<div id='div-gpt-ad-1613641534029-0' style='width: 300px; height: 250px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1613641534029-0'); });
</script>
</div><script type="text/javascript">incrementAdvImpression(558);</script>
</div>
      
      
      	
            
        
        <div data-render="true"  class="bannervcms banner_rectangle_5_300x600 " format="rectangle_5_300x600" ><!-- /22057399995/EconomyMagazine_300x600_Desktop_5 --> 
<div id='div-gpt-ad-1613994906251-0' style='width: 300px; height: 600px;'> 
<script> 
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1613994906251-0'); }); 
</script> 
</div><script type="text/javascript">incrementAdvImpression(612);</script>
</div>
      
      
      
            
        
        <div data-render="true"  class="bannervcms banner_rectangle_7_300x250 " format="rectangle_7_300x250" ><!-- /22057399995/EconomyMagazine_300x250_Desktop_6 -->
<div id='div-gpt-ad-1613641609042-0' style='width: 300px; height: 250px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1613641609042-0'); });
</script>
</div><script type="text/javascript">incrementAdvImpression(559);</script>
</div>
      
      
      	
            
        
        <div data-render="true"  class="bannervcms banner_rectangle_6_300x600 " format="rectangle_6_300x600" ><!-- /22057399995/EconomyMagazine_300x600_Desktop_6 --> 
<div id='div-gpt-ad-1613994942363-0' style='width: 300px; height: 600px;'> 
<script> 
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1613994942363-0'); }); 
</script> 
</div><script type="text/javascript">incrementAdvImpression(613);</script>
</div>
      
      
      
        </div>
        <div class="spacer t_70 vc_fixed_marker"></div>
    </div><!--row-->
</div><!--container-->


<div class="container-fluid vc_bg_black vc_hidden_print">
    <div class="row">
        <div class="container vc_bg_black">
            <div class="row">
                <div class="col-xs-12">
                    

            
            
        
        <script type="text/javascript">
            var related_article = {"html":"\r\n            <div class=\"articoli_correlati vc_article_related_tag vc_txt_m vc_theme_variant vc_slider box_93d70541-6a91-47ca-b9f3-b43650228e94\" style=\"visibility:hidden\">\r\n                <aside>\r\n                <p class=\"occhiello_titolo\">Recommended for you<\/p>\r\n                \r\n                <div class=\"cont_anteprima_correlati\">\r\n                <div class=\"schermata\"><div class=\"hori_group 0 0\">  <!-- i = 1 -->  <div class=\"box  articolo pos1\"><article><div class=\"cont\"><p class=\"sezione\">News<\/p><\/div><div class=\"cont2\"><p class=\"data\">1 Novembre 2021<\/p><h2 class=\"titolo\"><a href=\"https://www.economymagazine.it/news/2021/11/01/news/smart-working-parti-sociali-al-tavolo-con-orlando-96778/\">Smart working, parti sociali al tavolo con Orlando<\/a><\/h2><\/div><\/article><\/div>  <!-- i = 2 -->  <div class=\"box  articolo pos2\"><article><div class=\"cont\"><div class=\"foto\"><a href=\"https://www.economymagazine.it/news/2021/11/01/news/covid-2-818-nuovi-casi-e-20-decessi-nelle-ultime-24-ore-96776/\"><img alt=\"Covid, 2.818 nuovi casi e 20 decessi nelle ultime 24 ore\" title=\"Covid, 2.818 nuovi casi e 20 decessi nelle ultime 24 ore\" src=\"https://www.economymagazine.it/resizer/347/225/true/1635788413330.jpg--.jpg\" /><\/a><\/div><p class=\"sezione\">News<\/p><\/div><div class=\"cont2\"><p class=\"data\">1 Novembre 2021<\/p><h2 class=\"titolo\"><a href=\"https://www.economymagazine.it/news/2021/11/01/news/covid-2-818-nuovi-casi-e-20-decessi-nelle-ultime-24-ore-96776/\">Covid, 2.818 nuovi casi e 20 decessi nelle ultime 24 ore<\/a><\/h2><\/div><\/article><\/div>  <!-- i = 3 -->  <div class=\"box  articolo pos3\"><article><div class=\"cont\"><p class=\"sezione\">News<\/p><\/div><div class=\"cont2\"><p class=\"data\">1 Novembre 2021<\/p><h2 class=\"titolo\"><a href=\"https://www.economymagazine.it/news/2021/11/01/news/marsiglia-vietata-a-tifosi-lazio-violenti-e-fascisti-96775/\">Marsiglia vietata a tifosi Lazio, &quot;violenti e fascisti&quot;<\/a><\/h2><\/div><\/article><\/div><\/div><\/div><div class=\"schermata\"><div class=\"hori_group 3 0\">  <!-- i = 4 -->  <div class=\"box  articolo pos4\"><article><div class=\"cont\"><p class=\"sezione\">News<\/p><\/div><div class=\"cont2\"><p class=\"data\">1 Novembre 2021<\/p><h2 class=\"titolo\"><a href=\"https://www.economymagazine.it/news/2021/11/01/news/clima-draghi-soldi-non-sono-un-problema-ci-sono-96774/\">Clima, Draghi: &quot;Soldi non sono un problema, ci sono&quot;<\/a><\/h2><\/div><\/article><\/div>  <!-- i = 5 -->  <div class=\"box  articolo pos5\"><article><div class=\"cont\"><div class=\"foto\"><a href=\"https://www.economymagazine.it/news/2021/11/01/news/allegri-zitti-e-lavorare-domani-primo-obiettivo-stagione-96772/\"><img alt=\"Allegri &quot;Zitti e lavorare, domani primo obiettivo stagione&quot;\" title=\"Allegri &quot;Zitti e lavorare, domani primo obiettivo stagione&quot;\" src=\"https://www.economymagazine.it/resizer/347/225/true/1635781215072.jpg--.jpg\" /><\/a><\/div><p class=\"sezione\">News<\/p><\/div><div class=\"cont2\"><p class=\"data\">1 Novembre 2021<\/p><h2 class=\"titolo\"><a href=\"https://www.economymagazine.it/news/2021/11/01/news/allegri-zitti-e-lavorare-domani-primo-obiettivo-stagione-96772/\">Allegri &quot;Zitti e lavorare, domani primo obiettivo stagione&quot;<\/a><\/h2><\/div><\/article><\/div>  <!-- i = 6 -->  <div class=\"box  articolo pos6\"><article><div class=\"cont\"><p class=\"sezione\">News<\/p><\/div><div class=\"cont2\"><p class=\"data\">1 Novembre 2021<\/p><h2 class=\"titolo\"><a href=\"https://www.economymagazine.it/news/2021/11/01/news/allegri-juve-ha-buttato-via-tutto-in-5-giorni-96771/\">Allegri: &quot;Juve ha buttato via tutto in 5 giorni&quot;<\/a><\/h2><\/div><\/article><\/div><\/div><\/div><\/div>\r\n                \r\n                <div class=\"punti_slide\"><\/div>\r\n                <\/aside>                \r\n            <\/div>\r\n        "};
            document.write(related_article.html);
            
                $(document).ready(function(){
                    $('.box_93d70541-6a91-47ca-b9f3-b43650228e94 .cont_anteprima_correlati').bxSlider({
                        auto:true,
                        pause:4500,
                        pager:true,
                        
                        pagerSelector: '.box_93d70541-6a91-47ca-b9f3-b43650228e94 .punti_slide'
                    });
                });
            
            $(document).ready(function(){
                $('.box_93d70541-6a91-47ca-b9f3-b43650228e94').css('visibility', 'visible');
            });
            
            
            
        </script>   
        
    


                </div>
            </div><!--row-->
        </div><!--container-->
    </div><!--row-->
</div><!--container-fluid-->





<div class="container-fluid vc_bg_economy_block vc_hidden_print">
    <div class="row">
        <div class="cont_dynamic_button vc_background_block vc_hidden_print null" >
            
            <a href="javascript:void(0);"  >
              <img src="upload/Imagoeconomica_1436208-web-1615281128742.jpg" alt="Imagoeconomica_1436208-web-1615281128742" title="">
              </a>
        </div><!-- CACHED -->



        <div class="container">
            <div class="row">
                <div class="col-xs-12">
                    <div class="spacer t_40"></div>
                    <div class="text_edit vc_textedit_title_box null">
    <p class="text " >Economy Mag</p>
</div>



                </div>
                <div class="col-xs-6">
                    

    <div class="vc_newsstand edicola vc_newsstand_big">
      
      
          <div class="cont_img vc_image">
              <a href="https://edicola.economymagazine.it/economy/pageflip/swipe/economy/20211002economy" onclick="window.open(this.href,'',''); return false;" >
                  <img defer-src="https://www.economymagazine.it/getImage.jsp?imageUrl=https%3A%2F%2Fedicola.economymagazine.it%2Feconomy%2Ffpext.jsp%3Fh%3D300%26e%3D20211002economy" alt="" title="" />
              </a>
          </div>
          <p class="vc_edition_name"><a href="https://edicola.economymagazine.it/economy/pageflip/swipe/economy/20211002economy" target="_blank">OTTOBRE 2021</a></p><p class="data vc_publication_date"><a href="https://edicola.economymagazine.it/economy/pageflip/swipe/economy/20211002economy" onclick="window.open(this.href,'',''); return false;">02/10/2021</a></p><p class="sfoglia_edizione vc_browse"><a href="https://edicola.economymagazine.it/economy/newsstand" onclick="window.open(this.href,'',''); return false;">leggi contenuti extra</a></p>
    </div>


                </div>
                <div class="col-xs-5 pull-right">
                    



                    



                    



                </div>
                <div class="col-xs-12">
                    <div class="spacer t_100"></div>
                </div>
            </div><!--row-->
        </div><!--container-->
    </div><!--row-->
</div><!--container-fluid-->





<link rel="stylesheet" type="text/css" href="https://www.economymagazine.it/css/footer_css.jsp?v=1625559874000" /><div class="container">
    <div class="row">
        <div class="col-xs-12">
            
        
        
      
      
      	
            
        
                    <div class="menu vc_main_menu_footer vc_hidden_print" id="box_94736e5b-b3ed-42ca-9cd6-56c8bf2c4646">
                    <ul class="menu_1">
<li class="modelli-di-azienda- sezione_152 sezione">
<a  href="https://www.economymagazine.it/sezioni/152/modelli"  ><span>Modelli di azienda </span></a>
</li>
<li class="franchising- sezione_153 sezione">
<a  href="https://www.economymagazine.it/sezioni/153/opportunita"  ><span>Franchising </span></a>
</li>
<li class="soluzioni-per-l-impresa sezione_154 sezione">
<a  href="https://www.economymagazine.it/sezioni/154/soluzioni"  ><span>Soluzioni per l'impresa</span></a>
</li>
<li class="gestire-l-impresa sezione_155 sezione">
<a  href="https://www.economymagazine.it/sezioni/155/gestire-l-impresa"  ><span>Gestire l'impresa</span></a>
</li>
<li class="finanziare-l-impresa sezione_156 sezione">
<a  href="https://www.economymagazine.it/sezioni/156/finanziare-l-impresa"  ><span>Finanziare l'impresa</span></a>
</li>
<li class="sostenibilita sezione_308 sezione">
<a  href="https://www.economymagazine.it/sezioni/308/circular-economy-e-sostenibilita"  ><span>Sostenibilit&agrave;</span></a>
</li>
<li class="news sezione_157 sezione">
<a  href="https://www.economymagazine.it/sezioni/157/news157"  ><span>News</span></a>
</li>
</ul>

                    </div>
    

        
                    <div class="menu vc_secondary_menu_footer vc_hidden_print" id="box_b4ff4756-a9c7-4312-92a2-503bd4792a6e">
                    <ul class="menu_1">
<li class="about-us sezione_141 pagina-bianca">
<a  href="https://www.economymagazine.it/sezioni/141/about-us"  ><span>About us</span></a>
</li>
<li class="contatti sezione_142 pagina-bianca">
<a  href="https://www.economymagazine.it/sezioni/142/contacts"  ><span>Contatti</span></a>
</li>
<li class="pubblicita- sezione_143 pagina-bianca">
<a  href="https://www.economymagazine.it/sezioni/143/pubblicita"  ><span>Pubblicit&agrave; </span></a>
</li>
<li class="privacy-policy sezione_110 pagina-bianca">
<a  href="https://www.economymagazine.it/sezioni/110/privacy-policy"  ><span>Privacy Policy</span></a>
</li>
<li class="rss sezione_112 sezione">
<a  href="https://www.economymagazine.it/sezioni/112/rss"  ><span>RSS</span></a>
</li>
<li class="abbonati-a-economy-magazine- sezione_148 pagina-bianca">
<a  href="https://www.economymagazine.it/sezioni/148/abbonat-a-economy-magazine"  ><span>Abbonati a Economy Magazine </span></a>
</li>
</ul>

                    </div>
    



            

    <div class="logo vc_logo_footer">
        <a href="https://www.economymagazine.it/">
          <img  style="width: 180px;"  alt=" Economy" title=" Economy" src="images/logos/1/logo_white.jpg?v=1519119200000" />
        </a>
    </div>

            

<div class="copyright ">
        
         <p>Economy Group srl - Piazza Borromeo 1 - 20123 Milano</p>
         
    
        <p class="powered_by">Powered by <span class="virtualcom"><a href="http://www.virtualcom.it" onclick="window.open(this.href,'',''); return false;">Miles 33</a></span></p>
</div><!--copyright-->

            
        
        <div data-render="true"  class="bannervcms banner_desktop_sticky  null" format="desktop_sticky" ><!-- /22057399995/EconomyMagazine_1080x100_Desktop --> 
<div id='div-gpt-ad-1612955002115-0' style='width: 1080px; height: 100px; margin:0 auto;'> 
<script> 
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1612955002115-0'); }); 
</script> 
</div><script type="text/javascript">incrementAdvImpression(561);</script>
</div>
      
      
      
        </div>
    </div><!--row-->
</div><!--container-->


<div class="container-fluid">
    
        
        
      
      
      
</div><!--container-fluid-->


    <script type="text/javascript" src="https://www.economymagazine.it/js/jquery.sharrre.min.js?v=1572263982000"></script>
    <link rel="stylesheet" property="stylesheet" href="https://www.economymagazine.it/js/confirm/jquery.confirm.css?v=1572263983000" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="https://www.economymagazine.it/js/fancybox/source/jquery.fancybox.css?v=1572263992000" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script type='text/javascript'>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=96777" width="1" height="1" />');
        </script>
        <script type="text/javascript">
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\r\n        \r\n        \r\n                    <div class=\"menu vc_main_menu_fixed null\" id=\"box_f5ea0c53-6473-4c50-a866-a92ae2253417\">\r\n                    <ul class=\"menu_1\">\n<li class=\"modelli-di-azienda- sezione_152 sezione\">\n<a  href=\"https://www.economymagazine.it/sezioni/152/modelli\"  ><span>Modelli di azienda <\/span><\/a>\n<\/li>\n<li class=\"franchising- sezione_153 sezione\">\n<a  href=\"https://www.economymagazine.it/sezioni/153/opportunita\"  ><span>Franchising <\/span><\/a>\n<\/li>\n<li class=\"soluzioni-per-l-impresa sezione_154 sezione\">\n<a  href=\"https://www.economymagazine.it/sezioni/154/soluzioni\"  ><span>Soluzioni per l'impresa<\/span><\/a>\n<\/li>\n<li class=\"circular-economy-e-sostenibilita sezione_322 sezione\">\n<a  href=\"https://www.economymagazine.it/sezioni/322/circular-eonomy-e-sostenibilita\"  ><span>Circular Economy e Sostenibilit&agrave;<\/span><\/a>\n<\/li>\n<li class=\"finanziare-l-impresa sezione_156 sezione\">\n<a  href=\"https://www.economymagazine.it/sezioni/156/finanziare-l-impresa\"  ><span>Finanziare l'impresa<\/span><\/a>\n<\/li>\n<li class=\"gestire-l-impresa sezione_155 sezione\">\n<a  href=\"https://www.economymagazine.it/sezioni/155/gestire-l-impresa\"  ><span>Gestire l'impresa<\/span><\/a>\n<\/li>\n<li class=\"profili-franchising sezione_302 sezione\">\n<a  href=\"https://www.economymagazine.it/sezioni/302/economy-franchising\"  ><span>Profili Franchising<\/span><\/a>\n<\/li>\n<li class=\"economy-time- sezione_294 sezione\">\n<a  href=\"https://www.economymagazine.it/sezioni/294/economy-time\"  ><span>Economy Time <\/span><\/a>\n<\/li>\n<li class=\"american-dream sezione_312 sezione\">\n<a  href=\"https://www.economymagazine.it/sezioni/312/american-dream\"  ><span>American Dream<\/span><\/a>\n<\/li>\n<li class=\"news sezione_157 sezione\">\n<a  href=\"https://www.economymagazine.it/sezioni/157/news157\"  ><span>News<\/span><\/a>\n<\/li>\n<li class=\"contatti sezione_142 pagina-bianca\">\n<a  href=\"https://www.economymagazine.it/sezioni/142/contacts\"  ><span>Contatti<\/span><\/a>\n<\/li>\n<li class=\"pubblicita- sezione_143 pagina-bianca\">\n<a  href=\"https://www.economymagazine.it/sezioni/143/pubblicita\"  ><span>Pubblicit&agrave; <\/span><\/a>\n<\/li>\n<li class=\"about-us sezione_141 pagina-bianca\">\n<a  href=\"https://www.economymagazine.it/sezioni/141/about-us\"  ><span>About us<\/span><\/a>\n<\/li>\n<li class=\"video sezione_144 sezione\">\n<a  href=\"https://www.economymagazine.it/sezioni/144/video\"  ><span>Video<\/span><\/a>\n<\/li>\n<\/ul>\n\r\n                    <\/div>\r\n    \r\n      "};
       $('#box_f5ea0c53-6473-4c50-a866-a92ae2253417').html( $(ajaxMenuHtml.html).html() );
      </script>
      <script type="text/javascript">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</script>
        
        
      
      
      
        <script>
 var element = document.querySelector('body');
 var style = getComputedStyle(element);
 
 if ( style.background.includes("upload/1574020342386.jpg") ) {
 	document.write('<S'+'CRIPT language="JavaScript1.1" SRC="https://ad.doubleclick.net/ddm/trackimpj/N3308.3119317ECONOMYMAGAZINE.IT/B23524083.260655079;dc_trk_aid=456424651;dc_trk_cid=124647332;ord=%n;dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;tfua=?"></SCRIP'+'T>')
 }
 console.log(style.background.includes("upload/1574020342386.jpg"));
 </script>        
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script type="text/javascript">
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
<script type='text/javascript' src='/widget/servizi/domini_js.jsp'></script>

</body>
</html> 